L’Argus : cote auto, voiture d’occasion et actualité auto

alfa 156 jtd pas de puissance

Répondre
  • niko974 #1 01-12-2009 19:38:21

    bonjour à vous, j'ai pris d'occassion une alfa 156 1.9jtd 100ch, elle roule bien sur le plat 140 kmh à plus,et quand elle roule en côte elle descend dans les tours, je passe de 110 kmh à 80 kmh, donc obligé de passer la 4ème, voir la 3ème.j'ai débrancher le débimètre, nettoyer la vanne egr qui n'était pas vraiment sale, résulta peu d'amélioration.a ce jour je roule avec le débimètre débrancher. faut il mettre en place un nouveau débimètre pour résoudre ce problème, ou est-ce une autre pièce qui pourrait causée cette défaillance ? quelqu'un pourrait me guider ! merci.

    Le modèle de la voiture
    Alfa Romeo 156 2002 - Diesel 1.9 JTD 100CH
    Catégorie de la panne : Puissance
    0
  • walkergtturbo #2 01-12-2009 21:16:50

    bonjour
    deja le debimetre doit rester connecter , pour avoir de la puissance , si il n'est pas hs
    c'est la vanne egr qu'il faut déconnecter , mais en général celle ci si elle est defectueuse , provoque des fumées noires a l'echappement , a l'acceleration
    donc si pas de difference aprés avoir reconnecter le debimetre et deconnecter la vanne egr , remplacer le debimetre
    a bientot

    0
  • marok1 95 #3 17-03-2010 23:39:25

    un debimetre neuf lui ferait le plus grand bien prix : 350 euro !!!

    0
  • lola34 #4 17-07-2010 13:47:11

    J'ai eu le meme probleme ,j'ai débranché le débimètre, ça allait ,puis au final il y a eu le turbo ,qui est donné souvent pour 80000 , moins cher chez turbo.com ,environ 700 euro

    0
  • lescout #5 23-02-2014 10:09:11
    Citation

    bonjour mon alfa romeo ses mis a roulé as 70 km d'un coup je penche pour le turbo mort mes quelque conseil serais le bien venue merci a vous

    0
  1. 1
Écrivez votre message ci-dessous