L’Argus : cote auto, voiture d’occasion et actualité auto

ventilo exterieur declenche a tout moment dans mon alfa 156

Répondre
  1. 1
  2. 2
  • nadnad #1 10-12-2009 14:44:41

    voila j'ai une alfa romeo 156  1.9JTD 1999. j'ai le ventilo extérieur qui se déclenche a tout moment. j'ai changé la sonde (j'ai acheté la même chez alfa), et le problème est toujours la. Pourriez vous m'aider a trouver cette panne, car je commence a paniquer
    merci d'avance pour vos reponses
    a bientot

    Message édité par équipe modération.

    Bonjour,

    Merci de respecter le règlement de ce forum en incluant dans vos interventions les salutations d'usage...

    Le modèle de la voiture
    Alfa Romeo 156 1999 - Diesel 1.9 JTD 105ch
    Catégorie de la panne : Ventilateur
    0
  • sebbbb #2 17-04-2010 02:02:15

    Bonjour,

    J'ai le même problème sur mon alfa 156 1.9jtd de 1998. Dès que je met le contact les ventillos se déclanches, j'entend bien le(s) relais qui cliquent. Le voyant moteur du tableau de bord est allumé.
    Please Help !
    Dès que j'arrive a obtenir un rdv chez alfa je vous tiens au jus !

    0
  • sebbbb #3 20-04-2010 15:46:48

    J'ai le même soucis, je vais changer la sonde et si ça perdure je m'attaquerais au relais (FAN et FAN1), je me suis demandé si en cas de défaillance de la pompe à eau une sécurité ne se mettait pas automatiquement en marche, j'en aurais le coeur net en changent la pompe avec la distrib !
    C'est vrai que c'est quand même galère ce bruit de ventillo dès que le contact est mis.

    0
  • fc2 #4 20-04-2010 21:35:32

    bj
    cote moteur se trouve les relais du ventilo
    a demonter et secher toutes les connections,presence d'eau
    Francis

    0
  • remoi54354 #5 21-04-2010 21:03:43

    Merci Francis,

    Pas d'eau sur les relais et les ventillos tournent même sans les relais ! J'ai remarqué que la veilleuse avant gauche s'allume en même temps que les ventillos (optique côté boite à relais), c'est à dire dès que je mets le contact.
    Le temoin ampoule grillée est allumé sur le tableau de bord.

    AAAARRRRRHHHGGGG

    Seb

    0
  • remoi54354 #6 21-04-2010 21:06:04

    Slt ! non c'est pas ça ! merci quand même Francis.
    J'ai remarqué que sans les relais les ventillos tournent quand même à ma grande surprise. J'ai aussi la veilleuse avant gauche (optique côté relais) qui reste allumée.

    HELP:shock:

    0
  • fc2 #7 22-04-2010 11:26:45

    bj
    je crois que sur ton modele tu as une sonde de t° d'eau qui commande le ventilo.Quand cette sonde est hs le ventilo se met en route comme si tu debranchais la sonde
    je rois que c'est la bleu si mes souvenirs sont bons.as tu change cette sonde?
    attention tu as un relais qui commande le ventilo quand la clim se met en route.DEbranche se relais
    ou bien tu as un probleme dans le faisceau
    Francis

    0
  • AntBdnv524 #8 15-10-2020 10:25:16

    moi j ai le ventillo exterieur qui ne se declenches plus j ai change les 3 sondes et toujours rien le ventillo marche en direct et avec la clim

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous