L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant d'injection allumé

Répondre
  1. 1
  2. 2
  • william28 #1 17-05-2014 07:52:43

    Bonjour,
    J'ai un petit problème sur mon alfa 156 jtd 105cv de 2000. Le voyant d'injection reste allumé en permanence et la jauge à carburant reste toujours au maxi. La voiture fonctionne très bien mais cela est très inconfortable. Je l'ai donc emmener chez alfa pour un passage à la valise et ils m'ont dit qu'il était impossible de dialoguer avec le calculateur, ils m'ont prévenu que si je voulait faire plus de recherche cela risquait d'engendrer des frais car il ne save pas combien de temps ils vont passer pour trouver ce type de panne (ce que je peu comprendre). Je pense que toute ces pannes sont liées mais je ne sais pas trop quoi faire sauf demander si quelqu'un à déjà eu ce type de panne. J'ai donc été rechercher ma voiture non réparé payé ma facture de 45€ pour rien. Je connais pas mal la mécanique mais beaucoup moins l'électronique.
    Merci pour vos réponses.

    Le modèle de la voiture
    Alfa Romeo 156 2001 - Diesel jtd 105cv
    Catégorie de la panne : Electronique
    0
  • bricolo1000 #2 17-05-2014 08:03:09

    Bonjour

    Le premier réflexe sera de contrôler l'état de la connectique du calculateur incriminé et d'examiner le faisceau.

    Si aucune anomalie n'est constatée, il faudra soit remplacer celui ci par un neuf, soit le faire réparer (ce qui n'est pas toujours possible).

    Pour les réparations de calculateurs, cela ne se fait pas en concession. Il faut chercher sur le Web des prestataires.

    0
  • william28 #3 17-05-2014 10:40:51

    Ok merci je vais essayer de voir ça. Si vous avez d'autres idées je reste à l'écoute.

    0
  • fc2 #4 17-05-2014 19:47:09

    bj
    Je pense que tes deux pannes ne sont pas liées;comme on a deja dit nettoie les connecteurs de la centrale avec du nettoyant contact.Quand a la jauge faudrait demonter le puits de jauge pour controler
    A tout hasard au cas ou,controle le fusible de la prise diag(obd)

    0
  • william28 #5 19-05-2014 06:43:30

    Bonjour,
    J'ai déja débranché la jauge et mème débranchée l'indicateur indique le niveau maxi ça vient donc d'ailleurs. Mais merci quand mème.

    0
  • william28 #6 25-07-2014 12:31:59

    Bonjour,
    A ce jour je n'ai toujours pas trouvé la panne. Ma voiture fonctionne mais toujours le voyant d'injection d'allumé et toujours pas de jauge. J'ai bien vérifié les connections ainsi que le faissau. RAS. Qui a une idée ? Merci pour vos réponses...

    0
  • forgerine #7 25-07-2014 13:14:18

    bonjour
    nous avons eu le même probleme sur notre camping car fiat ducato 2.8l jtd de 2005
    le voyant restait allumé. Nous nous sommes rendus dans un garage fiat pour passer la valise
    le garagiste a détendu le fil qui allait sur le 4e injecteur. Nous sommes repartis et tout marchait jusqu'au lendemain où ça s'est rallumé. Mon conjoint a redémonté les cosses branchées sur les injecteurs et a déformé légèrement les cosses femelles à l'aide d'un outil très fin.
    Par cette manoeuvre au montage il y a meilleure contact entre la cosse femelle et mâle.
    Une semaine après aucun problème à signaler le voyant reste éteint. (problème de connexion)

    0
  • william28 #8 25-07-2014 15:50:57

    Merci je vais regarder ça mais moi le garagiste n'a pas pu faire dialoguer la valise et ma voiture.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous