L’Argus : cote auto, voiture d’occasion et actualité auto

PROBLEME DEMARRAGE ALFA 159

Répondre
  • patledi #1 16-08-2009 17:04:27

    Bonjour,
    Je viens de faire l'acquisition d'un ALFA 159 120cv de 2007 (24000 km); j'ai un problème au démarrage le moteur fait des acoups avant de démarrer, avez vous des idées sur l'origine du problème ?
    MERCI pour votre aide !

    Le modèle de la voiture
    Alfa Romeo 159 2007 - Diesel 1.9 JTDM 120 DISTINCTIVE
    Catégorie de la panne : Démarrage
    1
  • breizhtoto #3 15-02-2010 14:22:57

    salut,
    si tu dois insister pour qu'elle démarre, je pense que ton problême doit se trouver au niveau des bougies de préchauffage.
    je possède également une 159 mais en 150cv et mon ordi de bord me signale préchauffage non disponible au démarrage, je sais que j'ai une bougie de grillée sur les 4
    a+

    1
  • jean paul33 #4 23-02-2010 16:51:33

    salut a tous jais une 159 120cv je vient de changer les bougies de préchauffage l ordi me dit bougies non disponible que doi je faire merci

    0
  • stefsoize #6 12-01-2013 16:05:55

    tu sais d'ou ca vient le fait qu'elle fume beaucoup? es ce que c'est normal  ( voiture puissante) ou pas?
    ça fait 4 jours que je l'ai c'est pourquoi j'ai besoin d'une réponse car si c'est une panne grave je dois pouvoir négocier rapidement avec le vendeur qui m'a garantie aucun frais a faire!!

    0
  • fc2 #7 13-01-2013 22:35:57

    bj
    en general,du mal a demarrer et fumée,certainement EGR qui reste ouvert
    le diag le confirmera
    Francis

    0
  • motard962 #8 14-08-2015 10:43:55

    bonjour,

    Je possede une alfa 159 150cv,je ne demarre plus!! le voyant bougies de préchauffage etait allumé j'ai changé les 4 pour des Beru,monte d'origine,et toujours le meme resultat!! donc j'ai changé aussi le boitier tempo de préchauffage le voyant ne signale plus rien mais un autre ,celui de l'air bag s'allume.Je signale que je vide ma baterie si j'insisite !!
    Alfa me conseille de cherhcer du coté du faisceau voir de le remplacer!!!!

    0
  • fc2 #9 19-08-2015 09:19:52

    bj
    J'espere qu'avant de changer boitier et bougies tu as controlé???????????
    Alfa a fait le diag?
    quand u mets le contact,la pompe de gavage fonctionne?

    0
  • nano13 #10 16-11-2017 19:05:22

    bonsoir mon alfa 159 200ch qtronic je demarre plus plus rien s allume sur le tableau de bord et la batterie et neuve merci quelqu'un saurait doucat   vient merci bcp

    0
  • HarecS3936 #11 07-04-2018 01:16:46

    bonjour je viens d'acheter une alfa romeo 159 213000 KM et j'ai un soucis. La voiture ne démarre plus. Il y a quleque jour elle avait du mal a démarrer et avec un ami on l'a poussé et elle a démarré en contre attaque. puis le matin elle a démarrer parfaitement. je fais 2 minutes de route et m'arrête sur pking. En voulant redémarrer, c'est devenu impossible. j'ai changé la batterie mais toujours pareil. quand je met la carte et apreès j'appuie sur STAR pour démarrer tout en restant appuyer sur l'embrayage mais toujours rien. Elle fait semblant de vouloir démarrer puis après plus rien ne se passe. aidez moi trouver la panne svp.

    0
  • electromeca #12 07-04-2018 08:01:04

    bonjour-888

    Purgez le filtre à gasoil afin qu'il ne reste plus de petites bulles d'air (ça fait mousser le gasoil)

    Il faudra aussi vérifier que les bougies de démarrage sont bien alimentées en 12 volts.

    0
  • electromeca #13 07-04-2018 08:39:48

    Re



    bonjour-888

    Pour qu'un moteur Diésel démarre bien il faut

    1)Qu'il "respire bien" ( air qui arrive et fumées qui repartent)
    2) de bonnes compressions
    3)du gasoil bien pulvérisé dans les cylindres et au bon moment.
    4) Si le moteur est froid, il faut que les bougies de démarrages soient bien incandescentes.
    5) un démarreur qui tourne vite (pas asthmatique)

    Avec tout ça il part au quart de tour.

    Vous avez donc au moins un de ces 5 points qui n'est pas bon.

    0
  1. 1
Écrivez votre message ci-dessous