L’Argus : cote auto, voiture d’occasion et actualité auto

probleme demarrage alfa 164 td

Répondre
  1. 1
  2. 2
  • djoul54 #1 27-01-2006 21:26:07

    bonjour a tous
    voila mon pere possède une alfa 164 2.5 td et il a un gros probleme de démarrage a froid . les bougies de préchauffage ont ete changer et la pompe à gasoil porte filtre aussi.
    merci

    Le modèle de la voiture
    Alfa Romeo 164 - Diesel
    Catégorie de la panne : Démarrage
    0
  • nino97i #2 27-01-2006 23:17:21

    Que lest le problème ? Elle part pas du tout ? Ou juste difficielement ? A chaud t'as aucun pb ?

    0
  • djoul54 #3 28-01-2006 10:19:28

    salut nino le probleme que j'ai c quel demarre a froid apres 4 ou 5 tentatives une fois demarer plus de probleme dans la journee et par contre le probleme une fois que la voiture reste longtemps arreter comme une nuit ou disons 8 h en journée
    merci

    0
  • nicky #4 28-01-2006 12:26:25

    peut tu me dire si les bougies de prechauffages sont alimentees apres avoir mis le contact?  teste avec une lampe temoin conventionelle

    0
  • djoul54 #6 28-01-2006 22:11:30

    bonsoir oui les bougies de préchauffages sont alimentés apres le contact et les tuyaux de retour sur les injecteurs sont verifiés

    0
  • nicky #7 29-01-2006 05:52:49

    coucou  je pense que ton circuit de cas-oil ne garde pas la pression . soit ton pb. se trouve sur les tuyaux d alimentation de la pompe y compris les raccords et les  rondelles du porte filtre.Regarde bien le systeme de retour de gas-oil de la pompe au reservoir,et si le raccord de sortie de la pompe est bien taré----tciao

    0
  • monke #8 12-02-2008 18:02:15

    bonsoir!je possède une alfa 164 et j'ai le même problème de démarrage!Je voulais savoir si tu avais réussi à résoudre celui-ci?Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous