L’Argus : cote auto, voiture d’occasion et actualité auto

alfa 166 ne démarre plus

Répondre
  • lolive37 #1 13-07-2012 13:37:18

    Bonjour a tous,

    mon alfa 166 2.4 JTD136 pack, 210000kms, ne démarre plus !
    je sais que j'avais des coupure aux dessus de 3000 tours, mais je relaché la pédale d'accelerateur et sa reparté, mais la sa n'a pas voulu repartir !
    donc bas coté, tracté, et la l'alfa est chez moi !
    donc vue lés sujets que j'ai pue lire, je pense a la sonde de PMH !
    mais mon pote viend avc le KTS bosch de sont garage, et la le KTS dit préchauffage !!!
    alors ma question esqu'un propleme de préchauffage peut empécher de démarré ?
    puisque je s'avais deja qu'il fallait que je change ma sonde de préchauffage !
    merci de votre aide !!!
    lolive.

    Le modèle de la voiture
    Alfa Romeo 166 2000 - Diesel 2.4 JTD136 Pack
    0
  • fc2 #3 20-07-2012 21:08:20

    bj
    non le prechauffage n'a rien a voir avec ta panne
    fa drait deja controler pression pompe de gavage
    et retour injecteur,mais bizarre car au diag on devrait avoir des erreurs de pression d'enregistrees
    Francis

    0
  • lolive37 #4 29-08-2012 12:36:24

    bonjour francis !
    esque cela pourrais venir du boitier electronique ?
    car avant la panne de temps en temps je n'avais pas de klaxon et deux jours avant la panne, mes essuie glasse ont commencer a déliré, ils ne voulait pas se mettre en marche ou il ne voulait plus s'arreté !
    merci

    toutes aide sera bien venu !!! :sm27:

    0
  • fc2 #5 29-08-2012 20:39:20

    bj
    tout ce que tu me raconte n'a rien a voir avec tes coupures moteur.Faut deja resoudre ces coupures.pour cela faut passer au diag.tu demande le rapport et tu me dis ,je te dirais ce qu'il faut faire
    Francis

    0
  • lolive37 #6 01-09-2012 14:16:03

    bj,
    bin la elle ne demarre pas du tout !
    donc comme je viend de changer les bougies de prechauffage et le capteur de PMH !
    j'attend que mon pote puisse recuperé le KTS bosch de son garage !
    je te tiend au courant !

    0
  • lolive37 #8 09-09-2012 15:52:54

    Bonjour,


    j'ai changer les bougies de préchauffage ainsi que le capteur de PMH !
    et la voiture ne demarre toujours pas !!! icon_eek

    0
Écrivez votre message ci-dessous