L’Argus : cote auto, voiture d’occasion et actualité auto

accoup a froid

Répondre
  • nalex534 #1 22-04-2014 13:30:14

    bonjour à tous je posséde une alfa romeo gt 2.0jts 110000km mon problème depuis quel temps c'est que à froid quand j'accélére elle à d'une mal à partir en me donnant un gros a coup.Quand j'ai branché obd j'ai eu une erreur problème allumage cylindre 2 et p0606  Calculateur de gestion moteur/calculateur combiné moteur-transmission.donc pour isoler le problème j'ai inverser la bobine du cylindre 1 et 2 pour voir si celle ci n'était pas hs et acquiter le défaut.Le problème est toujours présent mais je n'est plus que le défaut p0606 pouvez m'aider?cordialement

    Le modèle de la voiture
    Alfa Romeo GT 2004 2.0jts
    Catégorie de la panne : Ralenti
    0
  • fc2 #2 23-04-2014 06:15:41

    bj
    d'apres ce que j'ai compris ,d'apres le diag,elle tourne sur 3 cylindres,du moins au demarrage.A chaud meme symptome?As tu controler tes bougies?Attention meme si ta bougie te semble bonne,elle peut donner dans le cylindre et pas a l'esterieur
    Francis

    0
  • samothmmt #3 23-04-2014 08:44:33

    Bonjour,

    Déjà si le défaut a disparu en inversant les bobines, c'est que celle-ci ne doivent plus être en très bon état et qu'il faut continuer à chercher de ce côté la.

    D'un côté il est normal que vous ayez toujours le défaut, puisque si la bobine est défectueuse, vous l'avez juste changé de place^^.

    Commencez par tester la résistance de vos bobines et tenez nous au courant

    0
  • nalex534 #4 23-04-2014 15:15:15

    Merci de vos réponse le problème ne m'arrive qu' a froid et le défaut du problème allumage cylindre 2 a disparu mais le défaut p0606 revient.J'avais inverser les bobines pour pouvoir savoir si c'était la bobine hs mais je pense que ce n'est pas le cas car le défaut  probleme allumage cylindre 1 aurait apparu.Pouvez vous me dire comment tester les bobines?à propos de mes bougies il on a peine 5000km en sachant que je fais souvent des petits parcours et qu'a froid la voiture fume beaucoup (condensation).encore une petit question j'ai chercher sur les forum le défaut p0606 j'ai eu du mal à comprendre ce que c'est ce défaut!merci d'avance pour vos réponses.

    0
  • nalex534 #5 23-04-2014 15:18:38

    Francis la voiture ne tourne pas sur 3 cylindres et donne des accoups à froid quand j’accélère toujours à froid la voiture mais 3 sec à réagir 'un accoup avant qu'elle commence a accéleré et c'est la que le défaut appairer par contre aucun problème a chaud

    0
  1. 1
Écrivez votre message ci-dessous