L’Argus : cote auto, voiture d’occasion et actualité auto

Chute de tension entre alternateur et batterie

Répondre
  • phildez #1 14-08-2006 17:09:02

    Bonjour a tous,

    Voila le petit soucis a mon pere: Il a une Audi 100 de 1992 moteur 2,3l essence 121000km. La voiture effectue que des petits trajet en ville. L'alternateur debite 14volt a sa sortie pourtant la batterie n'est que a 13,05volt au meme moment. Cette chute de tension entre la batterie et l'alternateur egendre une charge pas tres correct de cette batterie (tres recente) et donc des petits soucis de demarrage. De plus j'ai remarqué que l'éclairage était moins bon qu'a l'accoutumé. Si vous avez des idées sur ce petit soucis, n'hésitez pas!

    Bonne soirée

    Phil

    Le modèle de la voiture
    Audi 100
    Catégorie de la panne : Alternateur
    0
  • JCDA81 #2 14-08-2006 17:45:48

    Bonjour,

    Des idées, une seule, tu perds 1 volt dans la liaison alternateur-batterie.

    Vérifie le câblage,dans une voiture de cet âge, il se peut que les connexions soient oxydées,engendrant une résistance de contact.

    N'oublie pas de vérifier la connexion de la masse,côté batterie et aussi liaison entre le bloc moteur et la caisse...

    0
  • Tiger33 #3 14-08-2006 18:45:27

    Slt
    +1
    C tres probablement ou la laison masse batterie / chassis
    Ou chassis moteur
    Tiger

    0
  • pierrev2v #4 14-08-2006 18:54:33

    BONSOIR PHILDEZ alors ca peut aussi venire du régulateur de tension intégré a l altérnateur ou de l état des Charbons de l Alterrnateur

    0
  • phildez #5 15-08-2006 10:12:37

    Bonjour,

    Les connexions sont bonnes, pas de traces d'oxydation. Pour repondre a pierre, l'alternateur ressort bien 14V donc il fait bien son boulot non?

    0
  1. 1
Écrivez votre message ci-dessous