L’Argus : cote auto, voiture d’occasion et actualité auto

De l'aide s'il vous plait

Répondre
  • joxart #1 15-12-2018 01:07:41

    Bonjour tout le monde .je vient chercher de l'aide car j'ai acheter une audi a4 b6 1.9tdi 130 de 2001 en Janvier 2017 que j'ai équipé de quelques accessoires sur **** et depuis 5 mois j'ai une fuite de liquide de refroidissement,il n'y a pas de fuite externe,elle a eté mise sous pressions et rien du tout !!
    je perd pas mal de liquide (environ 150 km et la moitier du vase et vide)!!l'aiguille de temperature attent les 110 degres des que je tire dedans(chauffage fermé) mais redescend asser vite au 90 degres!!!!j'ai changer ma sonde de temperature,mon calorstat,mon radiateur moteur,le visco coupleur mais en vain !!
    On m'a parler que ca pourrait etre la pompe a eau qui serait dessertis !!!??
    j'ai penser au joint de culasse mais pas de mayonnaise ni de fumee blanche !!??
    Merci pour les suggestions

    cordialement

    Le modèle de la voiture
    Audi 100 2001 - Essence
    Catégorie de la panne : Ventilation
    0
  • GLUCK #2 15-12-2018 08:25:49

    Bonjour,
    Regarde bien partout si il n'y a pas de vert de gris sur une durit ou le moteur si il y a vraiment rien alors il te reste bien le joint de culasse qui commence à absorber le liquide dans un cylindre.
    Tu dis que lez moteur monte à 110° ce n'est pas normal peut être une indice pour le joint de culasse.
    A+

    0
  • bricolo1000 #3 15-12-2018 13:36:12

    Bonjour

    Des fumées bizarres ?

    Le test CO2 a-t-il été fait ?

    (par ces grands froids, ne pas confondre les fumées)

    0
  1. 1
Écrivez votre message ci-dessous