L’Argus : cote auto, voiture d’occasion et actualité auto

pour spécialiste vw/audi accoups moteur sur audi 80 tdi 90ch

Répondre
  1. 1
  2. 2
  • mécago #1 03-06-2006 00:28:17

    bonjour, je vous expose mon probléme:jai une audi 80 tdi avec 170000km et depuis peu elle fait des acoups lorsque l'on demande de la puissance tout en continuant a accéléré,mai ce n'est pa tou le temp! elle le fait kan on roule a une vitesse stable pendant un certain momment et lorsque on réaccélère elle donne ces fameux petits accoups!  sinon la voiture démarre impécable,ne fume pa du tou mème quand elle fai les accoup,et la puissance est quand mème présente!!! passage a l'ordinateur chez audi pa de défault!!!!récapitulatif de toute les pièces éssayés, débitmètre,vanne egr,injecteurs,remplacement filtre a gazoil,éssai de plusieurs sonde!!! pourriez vous m'aidé si vous avez des idée de cette panne!! merci d'avance!

    Le modèle de la voiture
    Audi 80 - Diesel
    Catégorie de la panne : Moteur
    0
  • jjschwer #2 12-06-2006 12:51:33

    Bonjour Mécago,

    d'après ce que tu décrits, il s'agit du Débimêtre d'air qui est hS.

    0
  • moiisaac2 #3 14-06-2006 14:45:48

    Bonjour.
    C'est pas le débit-mètre car il provoque d'office un code défaut.
    Vérifie toujours le fameux boulons de poulie de vilo. C'est un défaut du 19 TD, mais j'ai déjà eus le coup qques fois sur des TDI. Et comme c'est un des premier TDI, il n'y a pas de mémorisation des codes défauts de la pompe, donc tu vois rien à l'ordi.
    Cependant, généralement les symptomes sont légèrement différents. Il s'agit le plus souvent d'une hésitation à la remise des gaz.

    0
  • nono38 #4 14-06-2006 14:57:16

    Zut alors ! J'ai la réponse, mais désolé chuis pas spécialiste de cette marque, je laisse donc humblement la place aux autres  roll

    0
  • jeremy chereau #5 28-10-2007 10:56:46

    slt g le meme probleme que toi sauf ke mon voyan check de couleur orange salume je pensé ke sa vener de mé durite mais non donc tu pense ke sa vien du débimetre?

    0
  • 22Nikk0 #6 10-07-2008 16:14:02

    Bonjour,

    J'ai le même souci sans le voyant check.

    et c'est bien une  audi 80 1.9 TDI 90cv moteur 1Z.

    Avez-vous trouvé la cause ?

    merci,

    Nico

    0
  • salut123123 #7 27-07-2008 19:47:32

    salut a tous
    Moi j'ai eu un problème similaire sur ma titine. avez vous le conte tour qui tombe par moments ou carrément le moteur qui cale a chaud? Moi le problème venais du capteur de régime moteur qui ne captais plus le régime moteur a chaud. une 100aine d'euros chez audi et c'est reparti sans problèmes.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous