L’Argus : cote auto, voiture d’occasion et actualité auto

voyant préchauffage clignote

Répondre
  • gabriel59 #1 06-12-2008 17:00:24

    Bonjour, mon voyant de préchauffage clignote pandant le préchauffage, s'arrête, puis se remet à clignoter environ 5s après, mais je démarre normalement. Est-ce que quelqu'un pourrait me dire de ou ca vient? J'ai une Audi 80 diésél 1.9 de 07/91. Merci

    Le modèle de la voiture
    Audi 80 1991 - Diesel 1.9d
    Catégorie de la panne : Préchauffage
    0
  • reg35 #2 06-12-2008 19:02:40

    bonsoir
    je conait pas audi mais je pense que c'est pour avertir d'une bougie de prechaufage  qui doit etre hs

    1
  • gabriel59 #3 06-12-2008 19:15:30
    Citation de reg35
    bonsoir
    je conait pas audi mais je pense que c'est pour avertir d'une bougie de prechaufage  qui doit etre hs

    merci pour votre réponse, je les ai testées et elles fonctionnent.

    0
  • numa69 #4 06-12-2008 19:55:15
    Citation de gabriel59

    Citation de reg35
    bonsoir
    je conait pas audi mais je pense que c'est pour avertir d'une bougie de prechaufage  qui doit etre hs

    merci pour votre réponse, je les ai testées et elles fonctionnent.

    salut a toi

    je comfirme reg35, même si ton teste t'indique qu'elles sont bonnes ( c'est comment que tu a testé ? ) une d'elles présente pour l'ordinateur embarqué une anomalie au préchauffage voir les quatres !
    a+

    0
  • miki67 #5 04-01-2009 16:57:58

    salut. Moi j'avais ce probleme sur ma audi 80 1.6td, c'était le maillon fusible du boitier de préchauffage placé sous le pare brise capot ouvert ( il ya un couvercle transparant et si cette barrette a fondu entre les 2 vis, c'est ça), mais cela peut aussi être plusieurs bougies défectueuses.

    0
  • lolo7721 #6 13-12-2009 14:48:22

    audi 80 TDI               voila quand je roule mon voyant se met a clignote tous les 10 km juste un legere pression sur la pedale de frein juste pour allume les stop et le voyant de prechauffe s eteind et recommence 10km plus loin de plus quand je tire a fond  sur le moteur a partir de 4000 tour j'ai une perte de puissance comme si le gazole arrivais mal a haut regime svp

    je suis mecano poid lour je connais pas encore mon auto par coeur j'ai la RTA mais pas grand chose a se sujet
    merci a ceu qui me reponderont

    3
  1. 1
Écrivez votre message ci-dessous