L’Argus : cote auto, voiture d’occasion et actualité auto

audi A2 bruits moteurs tres forts

Répondre
  • CONNAN #1 02-10-2005 10:50:34

    Bonjours à tous,

    Je viens d'acquérir une Audi A2 - 1.4 TDI 75 - occasion 7000 km, il y a moins de 2 mois. A ce jour elle affiche   9 200 km.

    Du jour au lendemain, un bruit semblant provenir du moteur, est apparu.

    Moteur froid ou chaud, le bruit - genre moteur qui cogne, ou pot d'échappement percé et détaché, apparaît.

    En débrayant, le bruit cesse ; on réembraye, le bruit réapparaît.
    Puis sans raison apparente, plus de bruit.

    J'ai pensé à un pbe au niveau de l'air bag passager, que j'ai déconnecté.

    Aucun changement.


    Passage à la concession Audi, qui ne trouve que "un isolant moteur à resserer et 2 boulons moteur à resserer". selon le mécano qui s'est occupé du véhicule.


    Résultat =  Toujours pareil.


    Toute idée serait la bien venue.

    Vous en remerciant par avance.


    PAT.

    Le modèle de la voiture
    Audi A2
    Catégorie de la panne : Bruit
    1
  • Metacooler #2 02-10-2005 13:48:21

    Slt!


    Citation

    En débrayant, le bruit cesse ; on réembraye, le bruit réapparaît.
    Puis sans raison apparente, plus de bruit.



    Ne crois-tu pas que le problème vienne de là...de l'embrayage??

    0
  • matt45800 #3 26-10-2008 00:44:16

    bonjour

    je possede également une audi A2
    j'ai eu ce probleme moi aussi en fait ça viens de la sortie de turbo le tube vibre a chaque démarrage du véhicule et également quand on relache l'accélérateur
    je pensais qu'il suffisait de reserré la colerette du tube de sortie de turbo mais chez audi il m'ont dit que s'était impossible et qu'il fallait changer le turbo
    j'ai laché l'affaire et puis un jour sans rien faire plus de bruit je pense que la sortie a du se soudé toute seul a force
    donc depuis plus de probleme:)

    0
  • matt45800 #4 24-08-2009 21:46:36

    moi j'avais un bruit de casserole en fin d'accélération et quand j'arretais le véhicule chez audi pareil il mon dit qu'il n'y avait rien d'anormal et puis un jour le bruit a arreté tous seul (nickel) sauf que quelque mois apres l'échappement en sorti de turbo a peté et s'était ça le bruit ça a arreté car l'oxidation a du le soudé et quand ça a cassé ça ma cramé le faisceau qui a fait un court circuit au niveau du capteur porte outil de vitesse (mon aiguille d'indication de vitesse ne marchais plus) et résultat total des rep. 1500€
    800€ échappement qui va du turbo au cataliseur (une piece)
    700€ le faisceau + capteur porte outil + M.O

    merci audi .....

    0
  1. 1
Écrivez votre message ci-dessous