L’Argus : cote auto, voiture d’occasion et actualité auto

Audi ne demarre pas alors que le bruit moteur est normal

Répondre
  1. 1
  2. 2
  • Livie #1 14-01-2011 16:56:38

    Bonjour,


    Depuis ce matin mon Audit refuse de démarer alors que tout semble normal, y compris le bruit de démarage. Nous avons vérifier la batterie mais cela ne fonctionne pas. Actuellement nous allons vérifier les fusibles mais si vous avez des idées ou des conseils pour nous aider ce serait bienvenue !

    Merci d'avance

    Le modèle de la voiture
    Audi A3
    0
  • bricolo1000 #2 14-01-2011 17:08:01

    Bonjour

    Précisez donc de quelle motorisation et année est le véhicule.
    Merci
    A+

    0
  • garconsympa #3 14-01-2011 17:08:41

    bonjour-888  expliquez de maniere clair et precis votre probleme  c'est un diesel essence quel années etc,,,,

    0
  • Livie #4 14-01-2011 17:11:44

    tdi a3 1,9 L de 1998 avec 243000 km diesel. C'est comme si elle voulais démarrer sans aucun bruit suspect, comme d'habitude mais n'y arrive pas. Aprés essayer de la démarer de voyant de l'huile s'allume et bip alors que le niveau est correct. Nous avons vérifier les fusible et ils sont tous bon

    0
  • garconsympa #5 14-01-2011 17:14:51

    bonjour-888 avez vous demarrer avec lex cables?  qu'avez vous faite à votre auto revision changement de pieces ? erreur carburant?

    0
  • Livie #6 14-01-2011 17:23:40

    re bonjour, non pas d'erreur de carbu et il n'y a pas eu de changement de piece ... on peut par contre rpéciser qu'avant au démarrage autant elle pouvait démarrer d'un coup, autant des fois elle était étrangement longue mais aucun changement au niveau de son bruit. On dirait qu'il y a la patate mais pas le carburant! (et pourtant ya de l'essence bien sur)

    0
  • Livie #8 14-01-2011 17:33:27

    Donc c'est la puce de la clé qui serait défectueuse ? Ou la voiture qui ne reconnaitrait plus la clé ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous