L’Argus : cote auto, voiture d’occasion et actualité auto

Problème branchement Autoradio A3 8P

Répondre
  • artem #1 13-05-2016 08:42:51

    Bonjour, j`ai acheté une Audi a3 de 12/2003 il y a maintenant deux semaines. La voiture n`avait pas de poste Autoradio, j`en ai donc acheté un de la marque Philips, mais en le branchant, ça ne marche pas :-/ Je vous joint les photos des câbles et des entrées de l`autoradio. Si quelqu`on pouvait m`aider, ce serait fort sympa wink

    Merci

    Le modèle de la voiture
    Audi A3 2003 - Diesel a3 2.0 140 ambiente
    Catégorie de la panne : Autoradio
    images
    1
  • monaco #4 14-05-2016 05:42:04

    RE.
    On ne voit pas bien sur la photo, mais vérifier que la connectique des connecteurs ISO correspondent au schéma ci dessous (la troisième prise étant certainement pour les commandes au volant) :
    112.jpg
    connec10.jpg
    @+.

    2
  • artem #5 14-05-2016 16:22:48
    Citation de monaco
    RE.
    On ne voit pas bien sur la photo, mais vérifier que la connectique des connecteurs ISO correspondent au schéma ci dessous (la troisième prise étant certainement pour les commandes au volant) :
    https://i86.servimg.com/u/f86/18/81/37/98/112.jpg
    https://i86.servimg.com/u/f86/18/81/37/98/connec10.jpg
    @+.

    J`ai entendu que c`est un peu la merde d`installer une autoradio sur ces modèles, et apparemment il faudrait un faisceau adaptateur dessus.. mais je ne sais pas du tout lequel, ni si ça va vraiment régler le problème

    Cdlt

    0
  • monaco #6 14-05-2016 17:11:26

    RE.
    Oui, en cherchant un peu sur le net, c'est vrai qu'il faut un adaptateur.
    Voir en centre auto pour être sûr d'avoir le bon modèle.
    @+.

    0
  • artem #7 22-05-2016 11:16:51

    Voilà, j`ai finis par acheter un adaptateur spécifique chez Norauto (35e), mais le poste ne fonctionne toujours pas, aucune réponse.. je sais plus quoi faire :-/

    images
    0
  • monaco #8 22-05-2016 15:52:37

    RE.
    Vous êtes sur des fusibles et du matériel ?
    @+.

    0
  • Tiger33 #9 22-05-2016 16:12:04

    bonjour
    bah perso je prend la doc de l'autoradio
    et la 1ere chose a faire est de regarder si le 12 V contact et 12 V apres contact ET la masse arrivent
    Si ils arrivent le poste doit au moins s'allumer
    tiger

    0
  • monaco #10 22-05-2016 16:55:36

    RE.
    +1
    @+.

    0
  • monaco #12 17-10-2020 08:18:45
    Citation de AntrJlC741
    Jai le même problème

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Et, en plus d'être malpoli, on ne lit pas la file ?
    @+.

    0
  1. 1
Écrivez votre message ci-dessous