L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme BV sur audi A3 TDI 130

Répondre
  1. 1
  2. 2
  • salah830 #1 13-04-2008 19:29:49

    Bonjour a tous,

    voila, j'ai une audi a3 de 2001 TDI 130.
    Hier au feu alors que tout fonctionné bien j'enclenche la 1ere pour partir et la rien, la voiture accélère dans le vide comme si j'étais au point mort. Je tente la 2eme et là pareil.

    J'ai du repartir en 3éme puis après ttes les autres vitesses passent très bien sans forcer ni rien.

    La marché arrière déconne aussi parfois depuis cet incident comme si elle loupait un cran ou se synchronise mal.

    C'est bizarre car la boite marchait nickel avant cet incident.

    Ma caisse a 180.000 km et le seul soucis que j'avais c'était la butée d'embrayage qui fait un peu de bruit au point mort c tout.

    J'ai un peu parcourus le forum et certains commentaires me laissent penser que c'est peut être le syncro 1er/2eme ou carrément la boite ou peut être même la tringlerie.

    Quelqu'un a t il des précisions à me faire.

    Avez vous eu le même problème ?

    Si c'est le syncro, est ce que ça se change ou faut t il changer la boite direct.

    Merci de vos réponses.

    Le modèle de la voiture
    Audi A3 2001 - Diesel 1.9 TDI 130
    Catégorie de la panne : Boite de vitesse
    1
  • pepss78 #2 10-06-2008 11:45:01

    bonjour
    as tu trouver la solution?
    comment as tu fait les reparations car j'ai le meme symptome sur mon vehicule
    merci

    0
  • eagles64 #3 10-06-2008 13:33:14

    bonjour ,

    sur ce modele le passage de vitesse , ce fait t il pas par cable ,si le cas cable casser ,ou peut etre enlever

    0
  • pepss78 #6 10-06-2008 16:07:37

    je suis pas un super mecano quelle est la marche a suivre pour verifier

    0
  • eagles64 #7 10-06-2008 18:36:41

    bonjour,

    c est simple il suffit de regarder ,au niveau de la boite si c est une tringlerie ou cables

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous