L’Argus : cote auto, voiture d’occasion et actualité auto

problèmes bizarres sur mon AUDI A3

Répondre
  • ckoi1pseudo #1 11-11-2007 11:04:42

    Bonjour à tous,

    Je sollicite vos connaissances par rapport à un problème plus que bizarre sur mon Audi A3 1,9 Ambient Diesel.

    Il y a quelques jours, mon audi n'a pas voulu démarrer un matin. J'avais mis ma clef de contact, voulu démarrer et là, rien, nada, aucun voyant allumé hormis celui de l'ABS et des airbags.
    Pensant que la batterie était déchargé, j'ai utilisé ma seconde voiture pour démarrer l'Audi avec des cables de démarrage. Là, pas de problème, tous les voyants s'allument et l'audi démarre.
    Je roule la journée avec, le lendemanin, démarrage sans probème, je pense donc le problème résolu.
    ce matin, je reprend l'audi qui n'a pas roulé depuis quelques jours et rebelotte, rien ne s'allume hormis les voyant airbag et ABS.
    Je sors la batterie afin de la tester et de la recharger et là surprise, la batterie est chargée à fond, c'est du moins ce que m'indique mon testeur et mon chargeur qui lorsque je branche la batterie m'indique : batterie chargée.
    bref, le problème ne vient pas de la batterie...
    Quelqu'un pourrait-il me donner une idée de l'origine du problème (fusible, masse, alternateur, etc...)

    Par avance, un grand merci

    Le modèle de la voiture
    Audi A3 2000 - Diesel 1.9 Ambient Diesel
    1
  • ckoi1pseudo #3 11-11-2007 13:21:42
    Citation de bricolo 56
    salut , deja est ce que ton moteur se lance quand tu demerre

    pas du tout, aucune activité électrique autre que les deux voyants cités

    0
  • ckoi1pseudo #6 11-11-2007 16:57:05
    Citation de bricolo 56
    si s est le cas essaye de mettre une autre baterie

    La batterie est chargé à bloc et je l'ai testée en place sous le capot (les 12 volts sont bien là), pourrait-elle tout de même être défectueuse ? cela serait quand même très bizarre, non ?

    0
  • bricolo 56 #7 11-11-2007 18:16:52

    je ne fais que des suposition mais si elle demarre sans probleme quand tu la raccorde a une autre baterie elle dois manque de puissance a l allumage , essaye ,

    0
  • ckoi1pseudo #8 11-11-2007 18:26:48
    Citation de bricolo 56
    je ne fais que des suposition mais si elle demarre sans probleme quand tu la raccorde a une autre baterie elle dois manque de puissance a l allumage , essaye ,

    Je ne comprends pas très bien.... La batterie actuelle manquerait de puissance ? kesako ?

    0
Écrivez votre message ci-dessous