L’Argus : cote auto, voiture d’occasion et actualité auto

ventilo se met en marche tout seul

Répondre
  • bigbang13 #1 17-09-2003 10:44:14

    Est ce normal des fois je roule pendnat 5 a 8 minute et

    des que je coupe le moteur le ventilateur se met en marche.
    C'est normal que le moteur chauffe au bout de si peu de

    temps?

    Le modèle de la voiture
    Audi A3 1998 - Essence 1.8T
    Catégorie de la panne : Ventilation
    0
  • moutyk #2 17-09-2003 10:57:59

    Salut bigbang 13,

    Mecano62 a repondu hier au sujet de la

    rapiditée a laquel un moteur chauffe

    "" l'echapement sert à evacué les conbusions du moteur qui son à des température

    tres élever ce qui explique que ton echapement chauffe tres vite"""

    Maintenant est ce que c normale que ton

    ventilateur se mette en route aussi rapidement, je ne sais pas !

    Attend les conseils de mecano 62 il aura surement un

    avis eclairé la dessus

    0
  • Mécano 62 #3 17-09-2003 18:49:44

    slt alors la est ce que tu peut etre plus presis
    position de

    l'indicateur de temperature pour commencer
    parce que la à mon avis c pas normal mème par temps chaud comme cet été il

    faut plus de 8 mn pour déclenché  le ventilo
    tient moi au courant je suis de retour vers 21 h 15 big_smile

    0
  • bigbang13 #4 17-09-2003 19:18:07

    l'aiguille est normal et le moteur n'est pas trop

    chaud.
    Mais sa me le fait pas tout le temps seulement quelque fois.
    Tout a l'heure j'ai roulé le meme trajet et sa me

    la pas fait.

    0
  • Mécano 62 #5 17-09-2003 21:02:11

    la je pense que tu as un probleme  électrique
    il faudrais que

    la fasse tourner sur place en surveillant la temperature moteur surtout si tu vois que sa monte au dessus de 100 degré tu

    coupe
    normalement au alentour des 95, 100 degré sa devrait declencher le ventilo
    sinon regarde la sonde sur ton

    radiateur devant c elle qui declenche le ventilo

    0
  • mustang6971 #6 26-09-2010 19:08:58

    Bonjour, je m appel mustang et j ai un probleme avec mon ventilo moteur qui lui ne se declenche pas , j ai changer le calorstat et la sonde du radiateur mais rien y fait , j ai penser au relais de chasse du ventilo mais je ne sais pas ou il se trouve , es que vous pouriez me dir ou il se trouve svp , c est une audi A3 1.8 125cv phase 1 .

    0
  1. 1
Écrivez votre message ci-dessous