L’Argus : cote auto, voiture d’occasion et actualité auto

voyant d'huile allumé sur une A3 TDI 2005

Répondre
  • abe93 #1 21-12-2008 12:04:08

    bonjour tous le monde,

    j'aimrai avoir l'idée d'un spécialiste car la ou ma voiture etait en reparation... j'ai des doutes sur la formation des techniciens :s
    de plus c un VRAI garage VW, Audi !!!

    - donc ma voiture avait un probleme, el avait des vibration lorsque le moteur etait a chaud 90° suite a une verif le vollant moteur de la voiture etait HS et il y avait une fuite de graisse present.

    donc je recupere la voiture tout est réparer, voiture testé et la lorsque je tourne le contacte il y a le "Voyant d'huile" qui clignote avec des bip... et apres se fixe !!
    je vais voir le gars il me dit c normal il y a pas d'huile faut en rajouter, je rentre a la maison pr en mettre mais en verifiant il y a deja de l'huile dans le moteur :s et je comprend pas, je prend contacte avec le garage plus de technicien !! donc j'ai peur de sortir la voiture si le moteur est HS alors la !!! sad

    en plus j'ai acheté de l'huile ELF 5w30 505,01.
    c une A3 septembre 2005 sportback, moteur 2.0L TDI 140Ch, boite manuel

    Merci pr vos reponses et bon dimanche

    Le modèle de la voiture
    Audi A3 2005 - Diesel 2.0 TDI 140 ambiante
    Catégorie de la panne : Huile
    3
  • abe93 #2 21-12-2008 18:20:08

    est ce que c un defaut parce qu'il y a pas eux de reinitialisation ? j'ai une hesitation

    0
  • abe93 #3 22-12-2008 01:40:44

    bonsoir,
    une reaction bizarr tte a l'heure je suis sortie et le voyant d'huile ma pas donné l'alerting !! et la ca recommence !! personne arrive pas a voir le probleme ?
    je perd espoire sad

    si vous avez des reponses merci bien,
    bon courage pr tous le monde pr le debut de la semaine

    a bientot

    1
  • abe93 #4 22-12-2008 21:08:21

    Bonsoir tous le monde

    voila le defaut est corrigé, la voiture avait un faux contacte d'apres le technicien, il a etait branché une valisé qui a corrigé le defaut,

    plus de voyant tout est ok smile

    1
  • lachris #5 04-06-2009 07:39:33

    Bonjour,

    J'ai une Audi S3 de 1999 et elle sort du garage pour une visite générale + la vidange.

    Ce matin, en roulant sur l'autoroute, au bout de 10 min, le témoin d'huile s'est allumé et la température indiquait presque le maximum, 120 ° !

    Merci de bien vouloir m'aider :-)

    Salutations

    0
  • papyjoel #6 18-11-2015 15:17:49

    bonjour
    audi A3 TDI 2006 sportback 140cv
    voyant huile allumé en rouge. niveau huile ok. valise ok. nano d'huile changé. vidange faite. le voyant s'allume à partir de 1300 tours ( soit dés qu'on roule mais pas à l'arrêt ni au démarrage). à l'aide!!!! Manuella

    0
  1. 1
Écrivez votre message ci-dessous