L’Argus : cote auto, voiture d’occasion et actualité auto

a4tdi esp s'est déconnecté voyant préchauffage clignote

Répondre
  1. 1
  2. 2
  • stomy62 #1 05-04-2006 15:20:48

    bonjour,

    je poséde actuellement une audi a4 modéle 2001.
    j'ai un problémé avec hier le voyant esp s'est déconnécté tout seul.
    cela m'est deja arrivé ms cet fois si il ne veur plus se reconnécté
    de plus le voyant esp alumé 10 min aprés le voyant des bougies s'est mi a clignoté.


    ceux ki m'intrigue c'est ke m'a voiture démarre tjrs sans aucun probléme"


    s'il vous plait pôurriez vous me dire si cela est grave et kel est la démarche a suivre

    merci

    Le modèle de la voiture
    Audi A4 - Diesel
    3
  • phildez #2 05-04-2006 17:48:26

    Salut,

    Il est arrivé la même chose a un ami sur sa golf 4 tdi. Ca lui est arrivé apres avoir fait installé une alarme. Le technicien aurai malencontreusement deconnecté un fil... mais je sais pas lequel. Je lui demanderai.

    0
  • Tiger33 #4 05-04-2006 20:58:56

    Slt
    Totu a fait deja verifie si tes stops marchent toujours a l'arriere
    Tiger

    0
  • stomy62 #5 06-04-2006 11:53:45

    slt

    merci de m'avoir répondu
    mes feux de stop a l'arriére ne fonctionne plus
    donc je ne sais pas si c'est un faux contact ou kel piéce il fo changer

    merci pr vos réponses

    0
  • stomy62 #6 06-04-2006 12:15:49

    re slt a tous

    non il y a ke les deux latéraux ki ne fonctionne plus mais le rectro centrale fonctionne tjrs

    ps avant il y avé un feux de stop ki déconné


    encore merci pr ttes les réponses données

    0
  • Tiger33 #7 06-04-2006 12:24:29

    Rebjr
    bon alros deja quesiton tres bete tu as change les 2 lampes?
    Tiger

    1
  • stomy62 #8 06-04-2006 12:36:06

    reslt

    non je n'est pas encore regardé les feux arriéres.
    mais je pense je vais jeté un coup d'oeil se soir



    merci encore

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous