L’Argus : cote auto, voiture d’occasion et actualité auto

apparition d'un bruit lorsque j'appuis sur la pédale d'embrayage

Répondre
  • from1845 #1 08-01-2013 10:38:59

    Bonjour à tous, je suis en possession d'une Audi A4 2.0 TDI 140 de l'année 2008 mais depuis quelques temps, environ 2 mois, je me suis aperçu que lorsque j'appui sur ma pédale d'embrayage un bruit apparait. Ce bruit est croissant puis se stabilise ou bout de quelques secondes, bruit semblable a un roulement ou quelque-chose comme ça...
    Le chef d'atelier de la concession Audi que je suis allé voir m'a prescrit un problème au niveau du volant moteur.
    N'ayant aucune connaissances, ou très peu, en mécanique je me retourne vers vous en espérant que vous pourrez m'informer sur ce problème et sur les éventuelles réparation a effectuer et éventuellement leurs cout.
    merci d'avance a tous pour vos conseils

    Le modèle de la voiture
    Audi A4 2008 - Diesel 2.0 TDI140 Ambiente
    Catégorie de la panne : Embrayage
    0
  • simido #2 19-03-2013 17:45:08

    bonjour ,j'ai eu le même probléme sur mon audi a4 de 2004 et j'ai du faire changer le volant moteur +embrayage à 170000 kms. pour un montant de 1518 €. Ce problème connu chez audi est dû au volant bi-masse qui connait souvent une usure prématurée. Le mécanicien qui entretient mon véhicule n'a pas été surpris de cette panne, il en a déjà changé plusieurs. Je commence à douter de la légendaire solidité audi, sachant que mon véhicule est entretenu scrupuleusement.
    Cordialement

    0
  1. 1
Écrivez votre message ci-dessous