L’Argus : cote auto, voiture d’occasion et actualité auto

AUDI A4 2l TDI 2005 voyant huile rouge

Répondre
  1. 1
  2. 2
  • gege38580 #1 24-07-2012 08:07:29

    Bonjour,

    Il y a 2 jours, mon voyant huile roule s'est allumé lorsque je roulais, je me mets immédiatement sur le bas coté de la route et controle mon niveau d'huile apres avoir laissé repose un peu mon véhicule. Ce dernier est bon (la vidange date de 1 semaine)!!!
    Je fais remorquer mon véhicule chez moi et consulte les forums auto et je découvre qu'il s'agirait de l'axe d'équilibrage qui serait abimé empechant de ce fait le bon fonctionnement de la pompe à huile et donc pas de pression d'huile!!!
    Ce probleme semble être récurant sur les modele audi A4 2l tdi des millesimes <2007. Gros probleme, AUDI facture le remplacement de ce système d'entrainement (plus de 2000€) avec changement pompe à huile etc... mais ne répare pas cet axe (il ne se ferait plus soit disant).

    Ma question :

    Avez vous déjà recontré ce probleme???
    Si oui, hormis le cheque de 2000€ chez Audi, avez vous trouvé une solution de réparation de cet axe défectueux ou remplacement par un axe d'occasion???

    Je vous remercie pour votre aide,

    Cordialement,

    Gérald.


    Le modèle de la voiture
    Audi A4 2005 - Diesel
    0
  • cooldeepac #2 24-07-2012 09:21:33

    bonjour-888, oui ce probleme est bien réel chez AUDI, il existe 2 systeme d'entrainement de la pompe a huile sur le 2litres, le 1er par cascades de pignon ou l'axe d'équilibrage  s'abimer, et le seconde systeme par chaine <===  "le pire" , le pignon de pompe a huile s'abimer, en resumé quand tu as un entrainement  de pompe a huile par chaine et que ton pignon se bouffe lorsque tu veut remplacer  ceux fameux pignon ainsi que la chaine, le systeme ce vois abandonner et remplacer par un nouveaux systeme qui n'est autre que la cascade de pignon du cas numero un donc le systeme de cascade monté sur ton vehicule, mes il est vrais que si ton axe est bouffé tu doit remplacer la totalite pompe a huile plus corps de pompe

    1
  • gege38580 #3 24-07-2012 09:35:59

    Hummm, merci pour ton éclairage, je pensais avoir compris que si cet axe était abimé, il fallait changer tout un ensemble pompe à huile + corps...

    Est il possible de faire réusiner cet axe si tant est que je parvienne à l'extraire??

    Sinon j'avais une autre remarque, mon voyant d'huile s'est allumé seulement quelques jours après avoir réalisé (par mes soins) la vidange (changement des filtres et utilisation de l'huile adéquat bien sure). Ne se pourrait il pas que ja sonde de pression d'huile soit défaillante et du coup me dise que je n'ai pas de pression alors que j'en aie??? du coup j'ai commandé une sonde (15€... ça vaut le coup de tester)!!

    Sinon que me conseilles tu dans mon cas??? réparation chez AUDI... j'ai trop peur... et pas envie de payer autant!!

    Merci

    1
  • cooldeepac #4 24-07-2012 09:57:04

    quand l'axe prend du jeu il abimer en meme temps l'interieur de son logement ce qui porte a dire que meme si tu arrive a refaire ton axe cela ne fonctionnera pas, a savoir aussi qu'il y'a un reglage au niveau du corps de pompe pour le reglage de la masse d'equilibrage "outils spécifique audi" si cet arbre d'equilibrage  est mal regler ton moteur va vibré au ralenti, malheursement je te conseille d'aller chez audi pour la reparation car sans la doc technique un autre garage ne pourra pas te faire la reparation car pour la pose du nouveau kit il y'a un pignon a chauffé a 220degré en vue de l'emmenché sur le vilebrequin etc... bref gros boulot bien spécifique a ne pas mettre dans n'importe quel mains :sm31:

    0
  • ophelie05 #6 19-10-2012 16:39:46

    Bonjour,
    Je pense avoir le même soucis que toi.. ton voyant qui s'allime est-il celui entre le compte tour et la vistesse?
    pour ma part il s'eclaire, puis s'éteind et n'arrête pas de bipper...
    je suis à la recherche d'une pompe à huile mais je n 'ai encore rien trouvé sur les sites internet.
    merci pour ta réponse.

    0
  • SNOOPY A4 #7 29-05-2013 17:09:02

    Bonjour,j ai le meme problème que vous ça serais pour savoir comment vous avez fait pour le réparer (moteur 2.0 l TDI 140 ch année  fin 2005). MERCI

    4
  • bouakaz moncef #8 24-06-2017 05:51:39

    j'ai une Audi A4 sline  2006 2l 140 B7 le moteur tourne  au ralentie mais pas d'acceleration ah juste pour vous informé moteur réparer comme neuve.
    merci pour votre aide d'avance.

    images
    2
  1. 1
  2. 2
Écrivez votre message ci-dessous