L’Argus : cote auto, voiture d’occasion et actualité auto

audi a4 tfsi

Répondre
  • melysok #1 21-09-2011 21:16:56

    bjr, j'ai une audi a4 2008 qui consomme beaucoup d'huile, les pots d'echappement sont noirs ce qui est anormal pour une essence. Enfin au demarrage à froid, le pot d'echappement est bruyant, mais se normalise qd le moteur est chaud.

    Le modèle de la voiture
    Audi A4 2008 - Essence
    Catégorie de la panne : Huile
    0
  • moutyk #2 22-09-2011 11:45:37

    Bonjour,

    Il s'agit d'une A4 B7 et du 2.0 TFSI de 200cv ? Concernant le bruit au démarrage j'ai exactement la même chose, c'est tout à fait normal cela le fait sur bcp, en tout cas pour tous les modèles dont j'ai eu l'occasion de parler avec le propriétaire.

    concernant la consommation d'huile c'est déjà moins normale, la mienne en consomme très peu, je fais très très rarement l'appoint entre deux vidanges, ce n'est arrivé qu'une seule fois d'ailleurs!

    Mes échappements sont noirs également, la voiture ne fume pourtant pas, il y a cependant de la vapeur d'eau donc pas étonnant.

    Quand vous dites qu'elle consomme beaucoup d'huile cela représente quoi exactement ?

    Erwann

    0
  • melysok #3 22-09-2011 16:59:25
    Citation de moutyk
    Bonjour,

    Il s'agit d'une A4 B7 et du 2.0 TFSI de 200cv ? Concernant le bruit au démarrage j'ai exactement la même chose, c'est tout à fait normal cela le fait sur bcp, en tout cas pour tous les modèles dont j'ai eu l'occasion de parler avec le propriétaire.

    concernant la consommation d'huile c'est déjà moins normale, la mienne en consomme très peu, je fais très très rarement l'appoint entre deux vidanges, ce n'est arrivé qu'une seule fois d'ailleurs!

    Mes échappements sont noirs également, la voiture ne fume pourtant pas, il y a cependant de la vapeur d'eau donc pas étonnant.

    Quand vous dites qu'elle consomme beaucoup d'huile cela représente quoi exactement ?

    Erwann

    Merci pour votre reponse.Oui c'est une 200 cv, la mienne ne fume pas non plus. Je consomme en moyenne 1litre tous les 5000 km environs.

    0
  • guillaume 92 #4 07-02-2014 10:45:59

    bonjour, je vois un peu tardivement vos messages car j'ai les mêmes soucis et en tapant mes mots-clés sur internet, je suis tombé sur votre forum (nous sommes en 2014 icon_eek), j'ai une A4 2.0 TFSI de 2008 de 180 cv. Pour ma part, je fais l'appoint 1L d'huile tous les 1000-1500kms !!!!! sur ma 1ère A3 TFSI 200cv, c'était la même. c'est vrai que les sorties de pot sont noires. je dois m'inquiéter ???
    Merci à tous pour vos réponses si vous avez rencontré ce problème, mais surtout si vous avez des infos pour y remédier.

    bien cordialement

    0
  • chari #5 07-02-2014 12:59:47

    Bonjour
    Tout dépend de votre façon de conduire ; un moteur à froid consomme (et s'use énormément ) si vous ne conduisez pas très doucement ; aussi longtemps que la T° moteur n'est pas atteinte ( 5 à 8 km ) , les pièces -moteurs n'ont pas eu le temps de se dilater et alors , l'usure est très forte ; d'où la consommation d'huile qui est souvent la résultante . 1 l d'huile , c'est assez important quand même ! Est-ce que vos bougies sont un peu noirâtres ?

    0
  • hamdouch #6 08-10-2014 17:21:47

    J ai une audu A4 TFSI 1.8 achete il y a 3 ans et demi. Au compteur j ai 75000 km j ai constate une consommation d huile anormale entre les 2 dernieres idanges j ai eu le temoin d huile allume et j ai du rajoute1 l. A la maison Audi on m a dit que c esr un pb sur quelques audi A4 et qu il va falloir ouvrir le moteur pour changer les pistons et segmens je crois, Ceci m inquiete et je pose la question si apres le pb va disparaitre ou pas Pouvez vous m eclairer mercis

    0
  1. 1
Écrivez votre message ci-dessous