L’Argus : cote auto, voiture d’occasion et actualité auto

defaut G80 le moteur a des trous entre 3000et 4000tour mns!

Répondre
  • rondel bernard #1 03-09-2010 10:19:50

    bonjour a tous
    j ai un petit souci avec mon audi A4 V6 2L5 quatro , depuis quelque mois j ai mon moteur qui ne tourne pas rond au ralenti et j ai des trous entre 3et 4000tour:/min je l ai emmener dans un garage il me l on mis sur la valise audi ils ont trouver le default G80 mais personne ne sais que c est !!! il faudrait l emmener chez audi mais vu le pris de  l heure je prefere eviter !
    si quelqu un sais , ce que sais le default G 80 ?
    en vous remerciant d avance ! je vous souhaite une bonne journèe
    bernard.

    Le modèle de la voiture
    Audi A4
    Catégorie de la panne : Moteur broute
    0
  • AlexV #2 03-09-2010 11:27:45

    Bonjour

    Ce que j'ait trouvé c'est ça:

    00542 - Needle lift Sensor (G80)

    Il s'agit donc du senseur de levée de l'aguille des injecteurs qui a des soucis, il est normalement placé sur l'injecteur n.3.

    une petite photo:
    no_3_injector.jpg

    Aparemment les symptomes sont les bons...

    2
  • el mecano #3 03-09-2010 12:37:34
    Citation de AlexV
    Bonjour

    Ce que j'ait trouvé c'est ça:

    00542 - Needle lift Sensor (G80)

    Il s'agit donc du senseur de levée de l'aguille des injecteurs qui a des soucis, il est normalement placé sur l'injecteur n.3.


    Aparemment les symptomes sont les bons...

    bonjour
    alex a raison
    l'injecteur muni du capteur baptisé G80. Chez moi l'ohmmètre donnait une résistance infinie alors que sur l'injecteur neuf c'était 109ohms[img]fait le controle avec un multimetre

    https://www.auto-evasion.com/forum-auto/img/members/156973/aaprincipale/g80qi3-th.jpg[/img]
    img0250hy1-th.jpg

    0
  • rondel bernard #4 04-09-2010 14:34:39

    ah super cool je vous remerci beaucoup je vais verifiè et je vous tiens au courant !!!!
    encore merci !!!!!!

    0
  • rondel bernard #5 12-09-2010 20:45:41

    bonjour j ai changer mon injecteur G80 la voiture a bien demarer je l ai fait tournè au moin 20mn et je l ai arretè et apres impossible de la redemarer !! rien a faire j aurais voulu savoir si il fallait refaire une reprogramation se qui m etonnerais car elle a tres bien demarè le premiere fois !!
    voila je vous remerci de vos reponce !!!
    bonne soirè a tous

    0
  1. 1
Écrivez votre message ci-dessous