L’Argus : cote auto, voiture d’occasion et actualité auto

MOTEUR en panne sur l'autoroute?

Répondre
  • adim #1 14-10-2009 11:22:56

    Bonjour,

    à tous,

    Comme je suis de nouveau à ce site et je voudrais que quelqu'un qui connaissent cet moteur...

    quand j'etais dans l'autoroute de la 5eme vitesse et le moteur etait arret et j'ai remis dans la 4 eme et rien et remis dans la 3eme et toujours rien?

    et j'ai tout demonté le moteur

    1- abres à cames rien cassé
    2- les courroies rien cassé
    3- demareur bon
    et j'ai remis (monté) tous, et toujours rien ne marche le moteur "et bien sur les injections gas oil sortent bien"

    merci ceux qui ont eu la meme de nous dire?

    Cordialement.


    adim.

    Le modèle de la voiture
    Audi A4 1999 - Diesel 2.5 TDI V6
    Catégorie de la panne : Moteur
    0
  • chari #2 14-10-2009 13:45:55

    Bonjour
    Pourriez-vous , s'il vous plait , vous exprimer de façon claire et précise , en respectant orthographe , grammaire , afin qu'on puisse comprendre ce que vous voulez dire ; merci

    0
  • adim #3 14-10-2009 15:18:16

    Bonjour,

    Quand j’étais sur l’autoroute, mon moteur c’est coupé dans une descente, donc j’ai essayé de mettre la 4eme vitesse et rien ne c’est passer, ni en 3eme vitesse……

    Mon ami m’a ramené en remorquage jusqu’au chez moi afin de regarder les causes

    1er- les 4 arbres à cames ne sont ni abimés et ni cassés (en V6)

    2ème- toutes les courroies (alternateur et distribution) sont bonnes

    3ème -le démarreur marche bien


    Sauf le moteur ne veut pas se mettre en marche ?

    Et les injections, et les tuyaux, là où viennent de la resserve, et la pompe injection aussi sortent bien le diesel arrive correctement


    J’espérais que j’ai été claire:D

    0
  • SHAKUR 13 #4 13-11-2009 17:17:43

    BONJOUR C EST LE CALCULATEUR DE TA POMPES EST COMME CA SE DETAIL PAS IL  TE FAUT CHANGER TOUTE TA POMPE INJECTION PLUS LA REPROGRAMATION BON COURAGE

    0
  • adim #5 19-03-2011 22:21:05

    Bonsoir,

    merci de vos repondre, et bien evidement j'ai tout changer de ma pompe injection
    et ca ne demarre pas du tout???
    par contre auparavant j'ai deja fait sur valise diagnostic et c'etait la pompe injection et cable alimentation?
    avez vous une idée que ca provient d'ou? (et ou de quel cable d'alimentation???)

    par contre pour la programmation, vous vouliez dire "valise diagnostic"?



    Cordialement.

    0
  1. 1
Écrivez votre message ci-dessous