L’Argus : cote auto, voiture d’occasion et actualité auto

pb chauffage habitacle audi A4

Répondre
  1. 1
  2. 2
  • stanou45 #1 23-02-2004 00:28:54

    AUDI A4 TDI Pack Clim

    (clim-auto.)

    Bonjour,

    j'ai une probleme avec le chauffage habitacle de mon audi A4, il y a de ca quelques

    jours, tout marchais sans problemes et d'un coup, j'ai plus eu de chauffage. (moteur a 90°, clim désengager, temp interieur

    réglé sur 22°)
    Malgres le réglage, la temperature de sortie reste au niveau de la temperature exterieur, j'ai vérifié les

    fusibles ect...
    Quelqu'un aurais une idée ? ( la commande du robinet chauffage se fait par un moteur pas à pas ?, a quel

    endroit est-il? )

    Autre probleme, j'ai pas d'eclairage interieur avant, a l'ouverture de la porte, seul l'arriere

    fonctionne corectement, j'ai verifié les fusibles, lampes, le probleme viens de l'alimentation => pas de jus au niveau

    du cable de commande du plafonnier par les portieres ( vert et noir si je me souviens). pb connu pour ce genre de trucs ?

    relais ect ?


    Merci a+

    Le modèle de la voiture
    Audi A4
    0
  • dancar #2 04-03-2004 02:19:40

    je crois que tu peux changer ta commande complete de

    chauffage deja eu le cas bonjour les tune :cry:  :cry:

    0
  • Mécano 62 #3 04-03-2004 22:03:25

    slt
    il y as pas de robinet chez audi le circuit et fermé

    seul un volet permet d'avoir du froid ou du chaud
    il me semble que le cable arrive sous le cendrier AV pour commander le

    volet

    par contre pour les portes
    est ce que cela ne marche avec les deux portes av ou pas

    0
  • stanou45 #4 22-06-2004 15:05:03

    J'ai le meme problème de

    clim sad

    Citation

    AUDI A4 TDI Pack Clim (clim-auto.)

    Bonjour,

    j'ai une probleme avec

    le chauffage habitacle de mon audi A4, il y a de ca quelques jours, tout marchais sans problemes et d'un coup, j'ai plus eu

    de chauffage. (moteur a 90°, clim désengager, temp interieur réglé sur 22°)
    Malgres le réglage, la temperature de sortie

    reste au niveau de la temperature exterieur, j'ai vérifié les fusibles ect...
    Quelqu'un aurais une idée ? ( la commande

    du robinet chauffage se fait par un moteur pas à pas ?, a quel endroit est-il? )

    Autre probleme, j'ai pas

    d'eclairage interieur avant, a l'ouverture de la porte, seul l'arriere fonctionne corectement, j'ai verifié les fusibles,

    lampes, le probleme viens de l'alimentation => pas de jus au niveau du cable de commande du plafonnier par les portieres

    ( vert et noir si je me souviens). pb connu pour ce genre de trucs ? relais ect ?


    Merci a+

    1
  • viacess #5 21-07-2005 23:10:31
    Citation

    slt
    il y as pas de robinet chez audi le circuit et fermé

    seul un volet permet d'avoir du froid ou du chaud
    il me semble que le cable arrive sous le cendrier AV pour commander le

    volet

    par contre pour les portes
    est ce que cela ne marche avec les deux portes av ou pas

    yikes

    salut.
    g un souci avec ma ventillation d'air chaud sur mon a4 1996.plus de chaud et plus ventillation avant.le reste fonctionne bien la clim impec.
    tu parlé d'un cable vers le cendrié peux tu men dire plus???
    merci d'avance.

    0
  • bidulon79 #6 24-07-2005 10:42:45

    slt ta clim fais t elle du froid?
    je demande ca car ca pourrait peut etre etre un probleme de sonde de temperature qui donnerais pas l ordre au volet de chauffage de s'ouvrir?

    0
  • andré04 #7 16-11-2005 11:09:07
    Citation de Anakonda
    AUDI A4 TDI Pack Clim

    (clim-auto.)

    Bonjour,

    j'ai une probleme avec le chauffage habitacle de mon audi A4, il y a de ca quelques

    jours, tout marchais sans problemes et d'un coup, j'ai plus eu de chauffage. (moteur a 90°, clim désengager, temp interieur

    réglé sur 22°)
    Malgres le réglage, la temperature de sortie reste au niveau de la temperature exterieur, j'ai vérifié les

    fusibles ect...
    Quelqu'un aurais une idée ? ( la commande du robinet chauffage se fait par un moteur pas à pas ?, a quel

    endroit est-il? )

    Moi aussi problème de chauffage sur audi A4 1997 .

    Je n'ai que du chaud qui sort uniquement des aérateur du parbrise .
    Le module elctronique comande 3 moteurs pas à pas  1 pour la temperatue , 1 autre pour les difuseurs hauts (parbrise) et face tableau de bord et bas (niveau pieds) 1 troisième gère un peu tout ça.
    Malgré la demande d'air froid sur les autres diffuseurs rien ne se passe .
    Le moteur pas à pas qui ouvre le volet air chaud  se trouve sous la boite à gants ainsi que le moteur pas à pas du volet de diffuseur.pour y accéder deposer la boite à gants  5 vis de 4mm (3 dans la boite à gants (2 à gauche 1 de face) et 2 coté droit de la boite à gants (ouvrir la porte droite entièrement enlever la cache  sortir les 2 vis.
    Pour vérifier si les moteurs pas à pas fontionnent  équiper une pile carrée de 4.5volts de 2 fils.déconnecter la broche  beue et  et connecter  la pile  sur les 2 fils extremes gauche ( il me semble  blanc et marron) le moteur doit fonctionner pour aller en sens inverse  inverser le + et le- de la pile.
    Le 3 ème moteur est + difficile d'acces il est situé à doite de la pédale d'accelérateur pour y accéder il faut déposer la console centale.
    je n'ai  toujours pas résolu mon problème  peut etre un problème de sonde ou du module de comande car sur celui ci je n'ai plus de lumiere . j'attends une solution .merci

    0
  • andré04 #8 16-11-2005 12:45:48
    Citation

    je crois que tu peux changer ta commande complete de

    chauffage deja eu le cas bonjour les tune :cry:  :cry:

    qu'est tu entends par commande .est le module de comande si oui combien?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous