L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance audi a4

Répondre
  1. 1
  2. 2
  • greg0864 #1 22-12-2007 18:26:12

    a regime constant g des variation de puissance et toute mes vitesse sature a 2500..3000 tr minute auriez vous deja eu ce genre de probleme? merci d'avance

    Le modèle de la voiture
    Audi A4 1996 - Diesel 1.9tdi90
    Catégorie de la panne : Puissance
    0
  • greg0864 #3 22-12-2007 19:14:03

    en essayant de le demonter sans succés g remarquer que dans dans la parti en alu a cote du turbo il y avait de l'huile seche que g graté pui retirer mais ca ne change rien dou cela pe provenir? auriez vous une astuce pour devisser les 3 vis du turbo qui se trouve tout en bas

    0
  • SAVANE77 #4 23-12-2007 08:27:13

    Bonjour  alors dans un 1er temps je te conseil de relire le règlement du forum si tu ne veut pas que les modérateur ferme ton post voici un extrait :


    "La courtoisie étant de mise, un simple bonjour et quelques remerciements en conclusion de votre message seront appréciés, "


    Bonne journée

    0
  • Chocolate_rider #5 01-04-2008 14:56:05

    bonjour,

    vérifie tes durites, ton débimètre, et peut etre même les sondes. Si tu a la valise de diagnostic t'en mieu sinon va voir dans un garage!

    Démonter le turbo n'est pas toujours utiles! Entends tu le turbo sifflé?

    0
  • titi83470 #6 12-12-2009 12:13:24

    j ai a peu pres le meme probleme et on m a parlé du debitmetre je ne l ai pas encore fais

    0
  • phiphi13 #7 02-01-2010 22:31:05

    ce ne sont pas des leçons sur la manière d'orthographier les questions que certains recherchent, mais de simples réponses à leurs problèmes. à ce propos, vous pourriez toujours réviser votre grammaire. il est vrai qu'il est tellement plus facile de chercher la poutre dans l'oeil du voisin.... meilleurs voeux pour cette nouvelle année 2010

    0
  • titoon62500 #8 04-01-2010 11:15:26

    bonjour

    j'ai le meme probleme que toi , sur une A4 1.9l tdi 115
    quand je roule en premiere ou 2nd sa va a peut pres
    des que j'accelere sec la voiture broute elle donne des accoups tres franc

    -j'ai passé ma voiture a la valise pas de code defaut.
    -j'ai nettoyer mon debimetre (rien)
    -pression de turbo (ok)

    le gars de chez audi m'a parlé du faisceau de culasse (80 piece + 180 MO)
    quelqu'un peut me dire quelquechose la dessus ? ou il ma dit qu'il fallait la passer au banc .
    merci de m'aider . wink

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous