L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage sur audi a4 1l9 tdi an 97

Répondre
  • martes77 #1 07-09-2008 22:42:12

    bonjour à tous fan d'automobiles!
    ma audi a4 1l9tdi an 97 ne démarre plus!
    je roule trankil nickel depuis environ 3 mois avec, un jour je vais mettre du gasoil, je la redémarre et la plus rien, sa fait le bruit mais sa ne démarre pas!
    tous les voyants s'allume mais dès que j'essaie de démarré pas moyen!
    peut etre la courroie d'alternateur, parceque 1 jour avant ( betement) j'ai fai tombé des cables de coss sur la courroie pendant que le moteur tournai mais g réussi à les enlevé sans problème et roulé juste après! est ce la courroie, le démarreur ou autres...
    help me please, merci d'avance.

    Le modèle de la voiture
    Audi A4 1997 - Diesel 1l9 tdi break
    Catégorie de la panne : Démarrage
    0
  • cyndelll #2 08-09-2008 13:04:41
    Citation de martes77
    bonjour à tous fan d'automobiles!
    ma audi a4 1l9tdi an 97 ne démarre plus!
    je roule trankil nickel depuis environ 3 mois avec, un jour je vais mettre du gasoil, je la redémarre et la plus rien, sa fait le bruit mais sa ne démarre pas!
    tous les voyants s'allume mais dès que j'essaie de démarré pas moyen!
    peut etre la courroie d'alternateur, parceque 1 jour avant ( betement) j'ai fai tombé des cables de coss sur la courroie pendant que le moteur tournai mais g réussi à les enlevé sans problème et roulé juste après! est ce la courroie, le démarreur ou autres...
    help me please, merci d'avance.

    bsr controle la courroie de distribution si elle et pas casser...tu tes pas tromper de carburant

    0
  • martes77 #3 09-09-2008 11:24:50

    salut, non je ne me suis pas trompé de carburant, je v controlé la courroie de distrib!
    et si elle est cassé, le moteur est mort?
    merci

    0
  • cyndelll #5 12-09-2008 23:21:58
    Citation de martes77
    bonjour à tous fan d'automobiles!
    ma audi a4 1l9tdi an 97 ne démarre plus!
    je roule trankil nickel depuis environ 3 mois avec, un jour je vais mettre du gasoil, je la redémarre et la plus rien, sa fait le bruit mais sa ne démarre pas!
    tous les voyants s'allume mais dès que j'essaie de démarré pas moyen!
    peut etre la courroie d'alternateur, parceque 1 jour avant ( betement) j'ai fai tombé des cables de coss sur la courroie pendant que le moteur tournai mais g réussi à les enlevé sans problème et roulé juste après! est ce la courroie, le démarreur ou autres...
    help me please, merci d'avance.

    bsr le demareur fait tourner le moteur mais elle veut pas  demarer  cet sa

    0
  • martes77 #6 13-09-2008 11:18:13

    salut! je mis connait pas trop en mécanique, mais je pense que c sa, mon mécano est en train de voir sa! et si c'était cela, il faudrait changer quoi? jvous tiens o jus! merci

    0
  • martes77 #7 18-09-2008 19:27:41

    c bon g trouvé, il fallait juste que j'insiste sur le démarrage, j'ai trop roulé en réserve! mdr, trop bete moi...

    0
  1. 1
Écrivez votre message ci-dessous