L’Argus : cote auto, voiture d’occasion et actualité auto

problème moteur audi a4 avant

Répondre
  • jmelmout #1 28-12-2004 16:41:11

    bonjour à tous, je suis non seulement nouveau sur ce site, mais en plus je suis novice dans la mécanique alors c'est pas évident.
    J'ai trouvé ce site par hasard et j'ai constaté qu'il semble être très un site sérieux.
    Bon trève de blabla, j'ai un soucis avec mon véhicule. C'est une audi a4 avant 1,9 tdi pack plus modèle 1997. Elle a 130000 kms.
    Depuis 3 jours alors qu'elle ne m'a jamais fait défaut, ma voiture n'a plus aucune puissance et je suis obligé de couper le contact en pleine conduite (c'est dangereux mais je suis obligé) afin qu'elle retrouve sa puissance. C'est comme si mon turbo ne marchait plus. Il marche quand même car lorsque je coupe le moteur et je redémarre, elle roule normalement. Je suis allé chez 2 concessions audi, une m'a déclaré que c'était mon débimètre ou une sonde encrassée et l'autre m'a déclaré que c'était carrément le turbo.
    J'aimerai avoir un peu plus de détails sur cette panne et si je peu rouler quand même.

    Le modèle de la voiture
    Audi A4
    Catégorie de la panne : Moteur
    0
  • Pierre'31' #2 28-12-2004 22:55:07

    salut si c'est une 110cv tu verras que sur ce site tu as plein de sujet là dessus en fait c'est la geometrie variable de ton turbo qui ne fonctionne plus car il est encrassé j'ai touvé sur un topic une adresse qui te montre la procédure pour le néttoyer mais il faut quand même toucher un peu en meca.(se site est super bien fait bravo a son concepteur)

    www.passatechnique.3w-hostconcept.com

    0
  • Pierre'31' #3 28-12-2004 23:00:08

    il te faut aller dans le sujet fiabilité et tu verra tout le detail.

    0
  1. 1
Écrivez votre message ci-dessous