L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme que je ne comprend pas

Répondre
  • veronicas #1 14-08-2013 23:49:39

    Bonjour, j ai un problème de voiture dont j ignore vraiment ces quoi.
    ma voiture dsl de mon terme je nen nai pas d autre (rote) elle est semi manuelle et automatique. jexplique le probleme, quand je demarre la voiture elle est porter a vouloir staler (etouffer) mais je suis sur automatic parce que mon manuelle ne marche pas et quelque seconde apres elle eteint comme si etais pas capable de prendre son gaz, et jai le meme probleme quand je recule des fois elle eteint et je la redemarre sans probleme mais jai vraiment de la misere a avancer a veux vrm pas avancer  mm le pied dans le fond. quand jarrete a un stop elle eteint des fois et quand je roule a une vitesse constante elle donne des mini coup comme si a voulais que j aille plus vite.

    merci de meclairer je lai fais verifier et il ne trouve pas la source.

    Le modèle de la voiture
    Audi A4
    Catégorie de la panne : Puissance
    0
  • bricolo1000 #2 15-08-2013 01:33:12

    Bonjour

    Faites un effort de rédaction pour que l'on comprenne quelque chose.
    Et vous n'êtes dispensé de donner un minimum d'information sur les caractéristiques du véhicule ainsi que le pays dans lequel vous vous trouvez.

    0
  • pierrev2v #3 15-08-2013 07:39:11
    Citation de veronicas
    Bonjour, j ai un problème de voiture dont j ignore vraiment ces quoi.
    ma voiture dsl de mon terme je nen nai pas d autre (rote) elle est semi manuelle et automatique. jexplique le probleme, quand je demarre la voiture elle est porter a vouloir staler (etouffer) mais je suis sur automatic parce que mon manuelle ne marche pas et quelque seconde apres elle eteint comme si etais pas capable de prendre son gaz, et jai le meme probleme quand je recule des fois elle eteint et je la redemarre sans probleme mais jai vraiment de la misere a avancer a veux vrm pas avancer  mm le pied dans le fond. quand jarrete a un stop elle eteint des fois et quand je roule a une vitesse constante elle donne des mini coup comme si a voulais que j aille plus vite.

    merci de meclairer je lai fais verifier et il ne trouve pas la source.

    [modo_regle]

    0
  1. 1
Écrivez votre message ci-dessous