L’Argus : cote auto, voiture d’occasion et actualité auto

batterie neuve se vide en 24 heures

Répondre
  1. 1
  2. 2
  • bellator #1 28-02-2013 11:56:52

    Bonjour,je possede une a6 quattro 2002 2.5 v6 diesel pour la 2eme fois les batteries meme neuve se vide en une nuit tout eteint porte fermer j ai remarqer un vrombissement sur le bloc moteur a chaque fois qui se declanche anormalement quant la voiture est arreter et ensuite un relais sous le volant n arrete pas de cliqueter quand la batterie est vide merci de m aider

    Le modèle de la voiture
    Audi A6 2002 - Diesel 2.5 TDI163 Pack Plus Multitr.
    Catégorie de la panne : Batterie
    0
  • gaby62 #2 28-02-2013 13:36:03

    Bonjour, je possède une a6 break de 2005 et je rencontre le même problème, ma batterie se décharge en 3 h de temps et je ne c toujours pas pourquoi?????

    0
  • serge45430 #3 28-02-2013 13:52:40

    bonjour-888 il doit y avoir un consommateur clic ici pour testé https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/tuto-charge-alternateur-tension-et-decharge-batterie/239659.html  a+

    2
  • serge45430 #4 28-02-2013 13:55:37
    Citation de bellator
    Bonjour,je possede une a6 quattro 2002 2.5 v6 diesel pour la 2eme fois les batteries meme neuve se vide en une nuit tout eteint porte fermer j ai remarqer un vrombissement sur le bloc moteur a chaque fois qui se declanche anormalement quant la voiture est arreter et ensuite un relais sous le volant n arrete pas de cliqueter quand la batterie est vide merci de m aider

    bonjour-888 regarde si le relais n'est pas colle ,et regarde a quoi il correspond au pire tu l'enlève et vois si la batterie se vide a+

    0
  • Camtar #5 28-02-2013 18:40:01

    Bonsoir .
    En débranchant juste une cosse de la batterie et par le truchement d'un ampèremètre , controler la fuite !!! ( Un bon multimètre fait ampèremètre , maxi 20 E , au pire  )
    Ensuite çà peut durer un peu de temps , débrancher les consommateurs , un par un !! En commencant par la radio , l'alarme , les contacteurs de portes , les verrouillages de portes , les vitres électrique , etc :sm30:
    Bon courage .:D

    1
  • bellator #6 01-03-2013 11:39:01

    mon mecano ma achanger un relais il a environ 2ans et le probleme c est areter mais le probleme est que ce relais d apres mois declanche sur le bloc moteurun espece de bruit un tout petit vibrement vers un boitier rectangulaire d e 10 sur 7 environ qui se trouve sur bloc moteur le bruit s arete d un simple tour de clef mais si sa ce produit pendant la nuit le matin plus de baterie si la voiture est en route au niveau des consomable tous en route l aiguille du tableau de bord indique plus de 15 amp et ne bouge pas merciiii

    0
  • serge45430 #7 01-03-2013 11:46:46
    Citation de bellator
    mon mecano ma achanger un relais il a environ 2ans et le probleme c est areter mais le probleme est que ce relais d apres mois declanche sur le bloc moteurun espece de bruit un tout petit vibrement vers un boitier rectangulaire d e 10 sur 7 environ qui se trouve sur bloc moteur le bruit s arete d un simple tour de clef mais si sa ce produit pendant la nuit le matin plus de baterie si la voiture est en route au niveau des consomable tous en route l aiguille du tableau de bord indique plus de 15 amp et ne bouge pas merciiii

    bonjour-888 rien compris , pour testé si il y a un consommateur ses moteur a l'arrêt tu attend 10minute et la tu teste , tu a le lien au dessus qui explique a+

    1
  • gaby62 #8 01-03-2013 15:54:19

    bonjour a tous,

    merci a tous pour vos renseignements qui sont tres utiles, j ai teste mes fusibles un par un et je suis toujours au meme point !!!!!
    ma batterie se decharge toujours, je c plus quoi faire !!!!

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous