L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur cale en roulant

Répondre
  1. 1
  2. 2
  • horton. #1 20-01-2011 19:37:15

    Bonjour,
    J'ai un problème avec mon audi A6, elle cale en roulant et le voyant ESP (triangle orange) s'allume.
    Je suis allé chez Audi, ils pensent que c'est la pompe à injection.
    Y aurait-il quelqu'un qui aurait eu le même problème, et éventuellement quelqu'un qui pourrait me fournir des plans pour remplacer la pompe à injection car la facture chez Audi est un peu salée !!!
    Merci d'avance, toutes vos infos seront les bienvenues.

    Le modèle de la voiture
    Audi A6 1999 - Diesel 2.5 TDi150 Pack Cuir BV6
    Catégorie de la panne : Moteur cale
    1
  • garconsympa #2 20-01-2011 20:29:19

    bonjour-888 vous voulez remplacer la pompe  sur la v6? alors il faudra compter au moins 10  pour le faire  bon courage

    0
  • moirans #3 15-02-2011 12:30:53

    Bonjour,


    bonjour j ai une a6 v6 tdi av de 2000 qui a le meme probleme,est audi me dit pas que s est la pompe car elle searit mecanique j ai changé pompe de gavage,filtres, debimetre bougie de chauffe,relais vanne egr,ect... si tu a une reponce je serai interressé par une reponce car cela fait 3 mois que mon vehicule est en panne,pour une pompe injection chez durant dans notre region:il la refond pour moins de 400 euros mais la pause et repose il faut connaitre car on touche a la distribution ,merci pour ta reponce  cordialement  fabrice

    0
  • regis61 #4 16-02-2011 21:09:19

    salut pour info la pompe se change tres facilement et la couroie est une couroie independente de celle qui entrainne les arbres a came . en revanche sans apareil de diag tu pouras jamais en faire le calage corectement donc probleme de demarrage , fuméé consomation ect ... donc en gros si tu connais personne qui posede de quoi te faire un calage dinamique la question ne se pose meme pas ... direction la concession

    0
  • shpouks #5 16-02-2011 21:51:13

    bonsoir donc si je comprends bien ils sonts pas foutus de diagnostiquer la panne ?
    quels sonts vos symptomes ? elle se coupe en roulant d un seul coup de maniere aléatoire et il faut attendre 5 minutes pour redemarrer ?

    0
  • moirans #6 17-02-2011 09:16:49

    bonjour
    merci pour vos reponce rapide ,pour reponse
    le vehicule demare parfaitement si je reste au ralenti (20mn )sans probleme mais des que je roule env 3 km elle calle d un coup ,j attend 3.4 mn pour redemare et je repart pour 3 km ect ...

    0
  • moirans #8 17-02-2011 11:20:34

    bonjour
    pour le probleme des relais ,j ai changer le contacteur des stops  j ai une le voyant de chauffe qui resté allumer (chez audi quand les feux stop ne marche plus :ampoules ou contacteur hs ce voyant s allume).la semaine dernier on ma dit change tes relais donc cela est fait: les relais n:603,393,202,370 x2 ,373 mais celui que tu parle se trouve ou et que fait il fonctioné.mais je s est pas lequel est pour la pompe merci pour tes idées ,car je suis a cours  idées
    cordialement fabrice

    0
  • garconsympa #9 17-02-2011 17:40:55

    bonjour sur un 2,5  l  je ne sais pas ou il se trouve  désolé  si quelques ici peut vous renseigné

    0
  • shpouks #10 17-02-2011 18:35:01

    ok changez lz relais du moteur il porte le n° 109 en general ca dois se trouver a proximité de la boite a fusibles
    tenez nous au courant

    0
  • regis61 #11 17-02-2011 18:49:52

    salut , je pensais a un truc tout con et qui mange pas de pain a verifier ..... la mise a l'aire libre de ton reservoir ...essai un peut sans ton bouchon et dit nous

    0
  • moirans #12 18-02-2011 09:28:07

    bonjour a vous merci pour ces conseils que je fait desuite ,je vous tien au courant
    cordialement fabrice

    0
  • shpouks #13 18-02-2011 18:14:34

    :sm34: ok on attends

    0
  • regis61 #14 18-02-2011 20:55:53
    Citation de shpouks
    :sm34: ok on attends

    de pied ferme !!! lol

    0
  • moirans #15 19-02-2011 09:54:46

    bonjour
    j ai fait  vos idees mes helas rien( elle cale a chaud mes que lorsque je roule ,car hier suite au essai j ai craque et je les remorque pendant plus d une demi heure au rallenti sans probleme )
    je les laisser chez un dieseliste qui veut tenter sa change, je vous tien au courant
    encors merci pour vos idees
    cordialement fabrice

    0
  • shpouks #16 19-02-2011 12:33:57

    trankill mais avez vous remplacé le relais en question ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous