L’Argus : cote auto, voiture d’occasion et actualité auto

problème autoradio sur audi a6(branchement)

Répondre
  • dubdub #1 28-03-2008 11:55:45

    bonjour est ce que quelqu un pourrez m aider j ai un souci j ai changer d autoradio sur mon audi a6 javais les hp arriere et le caisson qui ne fonctioner pas j ai acheter une interface de chez phonocar tout fonctione a l arret des que le vehicule roule je n ai plus de son du tout j ai brancher le fil bleu de l interface sur un plus apres contact pouvez vous m aider  je ne comprend pas ce qu il ce passe ps(la voiture vient d allemagne) merci a tous.

    Le modèle de la voiture
    Audi A6
    Catégorie de la panne : Autoradio
    0
  • barbouillon #2 29-03-2008 00:33:31

    je peut pas t'aider mais essaye dan les voir chez nauroto ou feut fert il vont te le brancher

    0
  • jerome24560 #3 30-03-2008 11:36:42

    bonjour sans voir le system je ne pourai pas t aider va chez vag si il sont cool il te renseigneron peut étre pense a laisser la piéce si ils trouvent lol wink

    0
  • dubdub #4 30-03-2008 18:26:57

    merci a tous j ai resolu mon problème sur mon audi a6(probleme autoradio) si ca interesse quelqun il a fallut que je coupe deux fils sur la fiche iso d alimentation j ai gardre leplus permanent .le plus apres contact .la masse et illumination le reste deux fils je les ai couper.........

    2
  • Victor_947 #5 30-06-2009 19:44:55

    Bonjour j'ai le meme probleme que vous sur mon audi a6 qui vien d'allemagne, j'ai changer d'auto-radio mais mes enceintes a l'arriere ne fonctionnent pas ... Pouvez vous m'expliquer comment vous avez proceder, et avec quel matériel  ?

    0
  1. 1
Écrivez votre message ci-dessous