L’Argus : cote auto, voiture d’occasion et actualité auto

plus de clim

Répondre
  • yvoll33 #1 24-06-2015 16:00:36

    bonjour! ça fait 2 mois que je roule fenetres ouvertes dans mon Audi A7 achetées neuve en 2013.
    J'ai 63000 km et roule en "sona".
    J'ai réussi à avoir un rendez vous chez Audi pour un diagnostic: il s'agirait d'un clapé qui serait coincé: pour cela, il faut démonter, commander la pièce et récupérer le véhicule le lendemain soir avec location ( et non prêt ) d'un véhicule pour aller travailler... On m'a précisé que le véhicule n'était plus sous garantie et que la réparation serait à mes frais: bonjour la fiabilité Audi!!! Cela vous parait il normal?

    Le modèle de la voiture
    Audi A7 2013 - Diesel
    Catégorie de la panne : Climatisation
    0
  • Dan57100 #2 24-06-2015 17:53:35
    Citation de yvoll33
    bonjour! ça fait 2 mois que je roule fenetres ouvertes dans mon Audi A7 achetées neuve en 2013.
    J'ai 63000 km et roule en "sona".
    J'ai réussi à avoir un rendez vous chez Audi pour un diagnostic: il s'agirait d'un clapé qui serait coincé: pour cela, il faut démonter, commander la pièce et récupérer le véhicule le lendemain soir avec location ( et non prêt ) d'un véhicule pour aller travailler... On m'a précisé que le véhicule n'était plus sous garantie et que la réparation serait à mes frais: bonjour la fiabilité Audi!!! Cela vous parait il normal?

    bonjour-888

    ................il s'agirait d'un clapé qui serait coincé: pour cela, il faut démonter...............
    Si c'est d'un clapet  du compresseur, il n'est pas coincé (ça n'existe pas) mais cassé; Donc échange du compresseur. d'ailleurs je ne vois ce qu'ils pourraient appeler d'autre clapet !

    On m'a précisé que le véhicule n'était plus sous garantie et que la réparation serait à mes frais: bonjour la fiabilité Audi!!!

    Vous savez, ce n'est pas parce c'est Audi que c est de meilleurs qualité, tous les constructeurs font appele a des accessoiristes pour leurs véhicules. Ce ne sont pas des pièces propre à la marque et c'est la même chose pour tous les constructeurs.

    Cela vous parait il normal?
    Normal ne veut pas dire grand chose, le défaut "0" n'existe pas, après il y a forcément une cause a votre problème, donc si vous voulez connaitre la cause exacte, faites expertiser auprès du fabricant la pièce.

    @+

    0
  1. 1
Écrivez votre message ci-dessous