L’Argus : cote auto, voiture d’occasion et actualité auto

problème boite auto

Répondre
  • splis2000 #1 16-02-2017 17:09:46

    bonjour:voila j'ai un audi Q5 boite auto(stronic) qui marchait bien et un matin je l'ai démarré sans problème seulement la boite auto ne répond plus et la voiture reste immobile.
    j'ai fait un diag et voila ce qu'il affiche comme défaut:

    8031 - Contrôle de la température d´embrayage
              P1740 00 [040] - -
              Intermittent - Confirmé - Testé depuis RàZ mémoire
                 Capture:
                        Etat du défaut: 00000001
                        Priorité du défaut: 2
                        Fréquence du défaut: 8
                        Compteur de RAZ: 40
                        Kilometrage: 273379 km
                        Date: 2016.12.24
                        Temps: 16:50:47

    8040 - Limitation du couple en raison de la température d'embrayage
              P17D8 00 [040] - -
              Intermittent - Confirmé - Testé depuis RàZ mémoire
                 Capture:
                        Etat du défaut: 00000001
                        Priorité du défaut: 6
                        Fréquence du défaut: 51
                        Compteur de RAZ: 40
                        Kilometrage: 269214 km
                        Date: 2016.10.16
                        Temps: 11:20:58

    8062 - Vanne 2 dans la sous-boîte 1
              P173F 00 [109] - Défaut électrique
              Confirmé - Testé depuis RàZ mémoire
                 Capture:
                        Etat du défaut: 00000001
                        Priorité du défaut: 2
                        Fréquence du défaut: 5
                        Compteur de RAZ: 40
                        Kilometrage: 275848 km
                        Date: 2017.01.30
                        Temps: 16:20:10

    Le modèle de la voiture
    Audi Q5 2010 - Diesel
    Catégorie de la panne : Boite de vitesse
    6
  • splis2000 #2 27-03-2017 12:58:33

    bonjour:la voiture est toujours en panne,quelqu'un pour m'éclairer svp.
    merci.

    0
  • lafronde69 #3 16-11-2017 14:46:31

    bonjour:
    voila j'ai un audi Q5 boite auto(stronic) qui marchait bien  seulement la boite auto ne répond plus EN MARCHE ARRIERE MAIS LA VOITURE ROULE EN AVANT.
    j'ai fait un diag et voila ce qu'il affiche comme défaut:
    1 Code défaut trouvé:

    8040 - Limitation du couple en raison de la température d'embrayage
              P17D8 00 [032] - -
              Intermittent - Non Confirmé - Testé depuis RàZ mémoire
                 Capture:
                        Etat du défaut: 00000001
                        Priorité du défaut: 6
                        Fréquence du défaut: 1
                        Compteur de RAZ: 34
                        Kilométrage: 102699 km
                        Date: 2017.11.12
                        Temps: 13:11:46

                        Régime moteur: 803 /min
                        régime d'entrée de boîte de vitesses: 803 /min
                        régime en sortie de boîte: 0 /min
                        Couple moteur: 44 Nm
                        Température d'huile de boîte de vitesses: 37 °C
                        Position de l'accélérateur: 0.0 %
                        Etat embrayage: Kupplung 1 kann Moment übertragen

    quelqu'un peut il me dire de quoi sagit'il ?

    1
  1. 1
Écrivez votre message ci-dessous