L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de demarrage suite au changement de ma batterie

Répondre
  • Neto jonathan #1 10-05-2015 13:28:36

    bonjour hier soir j ai oublier mes feux sur mon audi q7 de 2006 donc suite a cette oublie j ai recharger ma batterie et le probleme actuelement c que le moteur ne veux plus démarrer alors que tout ce lance bien Help help help

    Le modèle de la voiture
    Audi Q7 2006 - Diesel V6 3L tdi 233 ch
    Catégorie de la panne : Batterie
    0
  • Tiger33 #2 10-05-2015 13:51:06

    bonjour
    avant tout commencer paer rechager votre batterie car la elle est trop videe

    avec les cables il faudrait des super cables pour demarer un moteur diesel de 3L
    donc ne vous arretez pas aufait que ca demarre pas avec cables

    ensuite faites les tests
    https://www.auto-evasion.com/forum-auto/ … 66720.html
    tiger

    0
  • LAFRICAINBLANC #3 31-12-2016 18:51:22

    Ben voilà bonjour à tous je suis nouveau propriétaire de Q7 model 2006 toutes options 250 000 bornes pure bonheur jusqu'à ce que je m'absente 2 mois et à mon retour batterie complètement à plat , recharge bien faite en 24 h depuis impossible de démarrer et pourtant le démarreur entraine très bien le moteur ,avec du start pilote il allume mais ne tient pas en route ,je remarque que le témoin de réchauffage reste tout juste allumé 1 sec  et s'éteint ce qui me semble déjà être une panne et le reste je ne sais pas c'est sûrement un problème d'arrivée de gasoil ou électronique qui pilote le gasoil ;Si quelqu'un a une idée je suis preneur  Merci

    0
  • Nurullah57 #4 21-05-2017 13:19:14
    Citation de LAFRICAINBLANC
    Ben voilà bonjour à tous je suis nouveau propriétaire de Q7 model 2006 toutes options 250 000 bornes pure bonheur jusqu'à ce que je m'absente 2 mois et à mon retour batterie complètement à plat , recharge bien faite en 24 h depuis impossible de démarrer et pourtant le démarreur entraine très bien le moteur ,avec du start pilote il allume mais ne tient pas en route ,je remarque que le témoin de réchauffage reste tout juste allumé 1 sec  et s'éteint ce qui me semble déjà être une panne et le reste je ne sais pas c'est sûrement un problème d'arrivée de gasoil ou électronique qui pilote le gasoil ;Si quelqu'un a une idée je suis preneur  Merci

    je la meme chose que toi moi aussi j'aimerais bien que l'on m'aide

    4
  • houlahop #5 20-06-2017 11:44:53
    Citation de Nurullah57

    Citation de LAFRICAINBLANC
    Ben voilà bonjour à tous je suis nouveau propriétaire de Q7 model 2006 toutes options 250 000 bornes pure bonheur jusqu'à ce que je m'absente 2 mois et à mon retour batterie complètement à plat , recharge bien faite en 24 h depuis impossible de démarrer et pourtant le démarreur entraine très bien le moteur ,avec du start pilote il allume mais ne tient pas en route ,je remarque que le témoin de réchauffage reste tout juste allumé 1 sec  et s'éteint ce qui me semble déjà être une panne et le reste je ne sais pas c'est sûrement un problème d'arrivée de gasoil ou électronique qui pilote le gasoil ;Si quelqu'un a une idée je suis preneur  Merci

    je la meme chose que toi moi aussi j'aimerais bien que l'on m'aide

    il faut ce connecter au véhicule via obd2 (vas pc ou vagom)et paramétrer le code de la nouvelle batterie et c est repartit car les batterie sont codé sur ce vehicule

    0
  1. 1
Écrivez votre message ci-dessous