L’Argus : cote auto, voiture d’occasion et actualité auto

défaut gestion moteur audi tt

Répondre
  • alexandre 57 #1 07-12-2005 22:41:20

    bonjour tout le monde...

    je suis possesseur d'une audi TT de 2000...

    je cherche le témoignage de propriétaires de TT pour savoir si ils ont déja eu la meme panne que moi...
    je m'explique:le voyant de défaut gestion moteur s'allume sur mon tableau de bord,je l'ai déja ramené deux fois chez audi,ils ont changé la sonde lambda et l'ont paramétré mais rien n'y fait le défaut revient tjrs...et ca commence sérieusement a me faire ch..er!!

    merci d'avance...

    Le modèle de la voiture
    Audi TT
    Catégorie de la panne : Moteur
    1
  • antoine.zum #3 20-12-2005 21:33:27

    ca peu provenir de plusieur chose ,une prise d'air ou simplement un fusible ou un boitier papillon ou si plus grave un boitier moteur

    0
  • Albatorz #4 04-01-2006 16:21:09

    Hello,

    j'ai exactement le même soucis...
    La 1ere fois que le voyant moteur s'est allumé... entre le moment où j'ai  pris le rendez-vous et le moment où ils ont pu la regarder, le voyant s'est eteind.
    (une semaine après s'être allumé à peu près)...
    En fait j'ai juste remis de l'huile... et ça semble avoir corrigé le problème...

    Parallèlement à ça, le garage a reparamétré l'electronique donc tout devait bien rouler...

    Malheureusement la diode vient de se rallumer (2 mois après)... C'est lourd parce qu'à chaque fois ça douille...et en plus là faut que je passe au control technique...
    est qu'il faut que je fasse réparer le problème avant le control ?
    Si tu trouves un moyen de resoudre le pb, dis moi...

    1
  • flobonnaud #5 02-05-2010 22:32:38

    Bonjour,

    je suis à la recherche de propriétaires d'audi TT 180 qui ont le même problème que moi:
    panne intermittente qui se caractérise par:
    - voyant défaut moteur allumé
    - voyant ESP allumé
    - voiture qui broute (aiguille du compte-tour qui augmente à 3000tr/min et redescend toute seule) et qui cale
    - plus de puissance (même pied au plancher on ne peut pas doubler un camion)
    - quelquefois, plus d'assistance au freinage (pedale dure)
    - quelquefois, la voiture n'accélère plus du tout!!

    Du coup, on est allé voir Audi...12 fois au total car cette panne dure depuis 4 ans et audi n'arrive pas à réparer. Voici tout ce qui a été changé:
    - sondes lamba et boitier papillon (2 fois)
    - calculateur électronique
    - débitmètre
    - durites...

    bref, je suis coincée avec une voiture que je ne peux pas vendre (car dangereuse) et qu'audi n'arrive pas à réparer depuis 4 ans.
    Si vous avez des infos sur ce problème où si vous aussi vous êtes en bataille avec audi, merci de votre aide!

    1
  • audi tt59630 #6 27-09-2010 17:40:41

    Bonjour, a tous

    je suis proprietair d une tt 180 cv et je viens d avoir  (peut etre) le meme probleme:

    - ralenti instable ireguliairement (1xmois) et qui revient a la normal si je coupe ma voiture pendant 1h
    - voyan moteur qui clignot puis fixe pendant 50km et qui s eteint ensuite
    - idem voyan esp et epc
    - perte de puissance quand le ralenti est instable

    j ai rendez vous dans 2 semaine chez audi pour la mettre sur le vagcom. ils m ont dit que meme si la voiture refonctionne correctement le defaut reste en memoire.

    0
  • Syloo #7 15-05-2018 14:19:42

    Bonjour, c’est dû au potentiomètre d’accelerateur (+ papillons parfois).
    J’ai eu le même problème. Après cela si ça revient alors il faut changer le thermostat.
    Après ça ça roule nickel.

    1
  • clauseamg #8 15-05-2018 16:18:36

    salut. "alexandre57" j'ai çà vu l'an dernier sur celle d'un pote, c'était le capteur d'anti cliquetis. mais je ne vois pas la causalité !

    0
  1. 1
Écrivez votre message ci-dessous