L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de surchauffe sur BMW 320 i e36

Répondre
  • kronk #1 27-08-2010 20:57:55

    Bonjour à tous,

    j'ai une 320i e36 de 1994qui arrive à 192000kms et les problèmes commencent...
    voici mon dernier où je sèche, (si vous pouvez m'aider je vous en serais très reconnaissant) :

    Il y a 1 mois, j'ai changer ma pompe à eau qui faisait un sale bruit (elle était casi morte). A noter que la voiture ne chauffait pas à l'époque.
    il y a une semaine, la voiture s'est mise à chauffer. Après contrôle du chauffage (qui ne fonctionnait plus) j'ai enlevé le thermostat. Résultat, elle n'a plus chauffé pendant 2 jours...
    Puis, elle rechauffe dans un embouteillage... je contrôle le visco coupleur et il me parait très faible, et je vois un fuite qui me semblait venir du haut de la durite inférieure du radiateur... après remorquage de la voiture, je change donc le visco coupleur ainsi que la durite... (c'était il y a trois jours).
    Durant ces derniers trois jours, ayant pris d'autres embouteillages et aillant fait de grandes distances, pas de surchauffe, et aujourd'hui, ca recommence, toujours avec cette fuite qui ce trouve vers le haut/derrière de cette fameuse durite, dans la zone de la pompe à eau/ thermostat...

    Une autre chose étrange, j'ai pris une bosse un peu sèchement alors que mon voyant de température était dans le rouge et d'un coup l'aiguille est revenu au trois quart du mano de température (éteignant donc le voyant rouge de surchauffe...).

    Je me demande donc si cela pourrait venir d'un faux contact électronique (je ne sais pas si il y a de l'électronique en rapport avec le circuit de refroidissement)...

    A préciser que la voiture ne fume pas blanc et que le moteur tourne impeccablement.

    Si vous avez des idées à me soumettre, je suis donc preneur!!!

    Merci d'avance pour votre aide futur!

    Le modèle de la voiture
    BMW 320
    0
  • bricolo1000 #2 27-08-2010 21:01:51

    Bonsoir

    Les principaux éléments de problèmes de chauffe ayant été changés (visco et pompe), essayez de remplacer la sonde de température.
    Controler le bon état de la fiche de branchement.

    A+

    0
  • kronk #3 27-08-2010 21:09:06

    bonsoir bricolo1000 et merci pour votre réponse.
    Si je comprend bien donc, la sonde de température ce trouvant en bas à droite du radiateur indique bien sûr la température moteur  au compteur mais a également un rôle dans le fonctionnement du circuit de refroidissement?et dans ce cas cela serait une très forte possibilité de cause pour ma panne...
    merci encore pour votre réponse
    fred

    0
  • bricolo1000 #4 27-08-2010 21:16:00

    Re

    Pour la localisation de la (ou des ) sonde, je ne saurai pas dire avec précision.
    Un pro BMW passera peut etre sur le post.

    Sinon, une revue technique, c'est super pratique pour ce genre de recherche d'emplacement.

    A+

    0
  • kronk #5 27-08-2010 21:18:51

    re
    je sais ou ce trouve la sonde de température merci, mais ma question est "a t elle un lien direct avec le fonctionnement du circuit de refroidissement?"
    merci d'avance wink

    0
  • bricolo1000 #6 27-08-2010 21:20:59
    Citation de kronk
    re
    je sais ou ce trouve la sonde de température merci, mais ma question est "a t elle un lien direct avec le fonctionnement du circuit de refroidissement?"
    merci d'avance wink

    Re

    Avec un visco coupleur, il ne me semble pas.

    0
  • el mecano #7 27-08-2010 21:28:33
    Citation de kronk
    bonsoir bricolo1000 et merci pour votre réponse.
    Si je comprend bien donc, la sonde de température ce trouvant en bas à droite du radiateur indique bien sûr la température moteur  au compteur mais a également un rôle dans le fonctionnement du circuit de refroidissement?et dans ce cas cela serait une très forte possibilité de cause pour ma panne...
    merci encore pour votre réponse
    fred

    bonsoir
    la sonde en bas du radiateur est la sonde de niveau
    la sonde de temperature ce trouve sur la culasse il doit en avoir deux une pour le tableau de bord et l autre pour le calculateur moteur
    pas certain elle son a gauche de la pipe d admission
    voir joint de culasse ci le liquide ressort par les durittes

    0
  • vénidu69 #8 27-08-2010 21:31:19

    bonsoir , qu entendez vous par : a t elle un lien avec le circuit de refroidissement?

    0
  • kronk #9 27-08-2010 21:49:59

    bonjour vénidu69
    je me demandais si elle avait un rôle primordiale dans le bon fonctionnement du circuit de refroisdissement? si ma voiture pouvait chauffer à cause de la mal fonction d'une telle sonde?
    je viens de lire qu 'il y aurait 2 sondes sur bmw e36; une pour le tableau de bord et une autre pour le calculateur... celle du calculateur, si elle est défaillante, pourrait elle entrainer une surchauffe moteur?
    que de prises de tête quand on est pas mécano...
    merci wink

    0
  • kronk #10 27-08-2010 21:53:01

    merci aux autres, el mécano et bricolo pour leurs réponses aussi bien sur! wink

    0
  • el mecano #11 27-08-2010 22:04:13

    non les sonde sert juste d indication
    fait un teste de joint de culasse dans un garage qui possede l appareil a mon avis

    0
  • goodsamir #12 28-08-2010 04:23:53

    Bonjour vérifie le vase d’au demandé a quelqu’un pour vous aidé lui démarre le moteur et  vous regardez si ya pas de bull dans le vase  d’air s’il ya na le joint de culasse HS (le voyons rouge joint de culasse HS)   
    Et si ya de l huile aussi si non vérifié les fuites de liquide de refroidissement

    0
  1. 1
Écrivez votre message ci-dessous