L’Argus : cote auto, voiture d’occasion et actualité auto

fumée blanche au demarage bmw 325td

Répondre
  • fabiendu76 #1 30-07-2005 14:59:22

    Bonjour a tous,
    J’ai un ami qui a une  bmw 325td de 92 evirons 180 000 kms qui a un problème : fumée blanche au démarrage pendant 1 ou 2 coups d’accélérateur légé, puis de la fumée noir a l’accélération. Savez vous de quoi pourrai venir la fumée blanche ?  Est ce que ça pourrai être le joint de culasse sachant qu’il a moins de 3ans (suite a la rupture de la chaîne de distribution) et ou un problème de culasse ?
    Le vase d’expansion reste sous pression très longtemps après l’utilisation. (La dernière fois qui la utilisé, il l’a arrêté ver 17h  et le lendemain vers 12h il était toujours sous pression).
    Depuis la fumée blanche il ne roule plus avec mais avez-vous des idées de la panne que cela pourrai être ?
    Merci de vos réponses

    Le modèle de la voiture
    BMW 325 - Diesel
    Catégorie de la panne : Fumée
    0
  • ABDULLAH #2 30-07-2005 15:32:06

    bonjour à tous:
    fumée blanche au démarrage, peut être dûe à une bougie de préchauffage, ou à la condensation d'eau.
    fumée noire une mauvaise combustion.
    trop de pression dans le vase après ce temps d'arrêt 2 choses à vérifier :
    1- que l'eau circule bien dans le radiateur quand le moteur est chaud, attention aux doigts! afin de vérifier que la pompe d'eau fonctionne?
    2- que le ventilateur se déclenche ?

    puis on verra
    bon courage JPA

    certains garagistes branchent un appareil sur le vase d'expansion pour vérifier la présence du gaz Co ou CO2 dans le liquide de refroidissement, pour voir si le joint de culasse commence à se fissurer.

    0
  • fabiendu76 #3 31-07-2005 14:01:35

    Salut
    Oui il y a la présence des gaz d’échappement  dans le circuit de refroidissement.
    Cela voudrai dire je joint de culasse est déjà mort alors qu’il moins de trois ans ?
    Ou il y aurai aussi un problème a la culasse ? 
    Merci de vos réponses.

    0
  • Gredin #4 08-08-2005 20:04:58

    salut
    en effet la presence de CO2 dans le liquide de refroidissement indique que ton joint de culasse est hs
    a+ envoie un mail si tu as d'autres questions a+ tongue

    0
  • joybarracu #5 11-02-2009 10:16:06

    j'ai une peugeut 406 qui consomme de l'eau et je ne sais ou il va .
    depuis un mois au demarrage le matin  elle a fume blanc 2 fois pendent 3 minutes et apres ele fonctionne tres bien.
    merci pour votre aide

    0
  • mt-therese #6 25-05-2009 14:21:02

    Titre : Mégane en danger !!

    Bonjour tout le monde, je suis nouvelle sur ce forum et cherche votre aide.
    Voila mon histoire, j’ai une Mégane 1999 diesel (1.9TDI) de puis 4 ans.
    Jusqu’ici pas de problème. Mais depuis la vague de froid (décembre-janvier) des choses pas sympha m’arrivent.
    D’abord en décembre : problème de démarrage : impossible de démarrer. Mon assurance m’envoie un dépanneur, il a essayé avec une batterie et rien. Il a donc tiré ma voiture sur 50 mètres en me demandant de lâcher l’embrayage. Effectivement la voiture démarre. Il me demande alors de changer la batterie. Ce que j’ai fait chez auto 5.
    Quelques semaines après la voiture a de nouveau du mal à démarrer le matin, mais elle y arrive après quelques tentatives. Je me suis donc renseigné et on m’a dit que c’est les bougies de préchauffage. Je les ai changer chez Roady et en même temps j’ai fait une vidange.
    Mantenant il y a un problème : il a nouveau du mal à partir au 1er coup et en plus j’ai une fumée blanche qui dure 5 à 10 secondes.
    J’ai donc regardé les forum sur le net et j’ai l’impression que c’est le joint de culasse qui est abimé !!
    Merci à vous tous de m’aider car je n’ai pas d’argent en ce moment à dipenser sur cette bagnole sans être sûre qu’elle va remarcher correctement.
    Bonjour à vous tous.

    0
  1. 1
Écrivez votre message ci-dessous