L’Argus : cote auto, voiture d’occasion et actualité auto

moteur qui se lance pas aprés changement moteur

Répondre
  • combmw #1 14-02-2010 13:46:09

    bonjour,je viens de changer mon moteur pour la 2eme fois et je ne comprends pas mon moteur ne se ance pas et quand je veux le démarrer mon compteur se coupe et sa fais juste un tik qui viendrai du démarreur,es ce que sa pourrais venir d un problemme de mass?et sa me fesais pareille avec le premier  moteur,a l'aide s il vous plai,petit précission le moteur tourné a la main
    quand il était démonter

    Le modèle de la voiture
    BMW 325 1994 - Diesel 2,5 tds
    Catégorie de la panne : Moteur
    0
  • hugodu76 #2 15-02-2010 15:15:25

    bjr, ton probleme peut etre dus a ton neiman ou ton demareur qui est hs ou une masse pour la masse metre pince a batterie sur moin et moteur tu seras fixer
    apres tu peus essayer avec un fil du plus batterie au demareur direct avec le contact mis
    cdles hugo

    0
  • bricolo057 #3 15-02-2010 16:01:08

    salut j'ai eu le soucis sur une clio erreur de branchement de deux fils j'ai interverti le fils du démarreur (le petit qui va sur le lanceur petit cylindre et celui qui va sous le carbu ) j'ai remis les deux fils à leur place tout etait ok si ça peut aider donc verifie bien les connections

    0
  • combmw #4 15-02-2010 17:56:56

    merci pour le tuyau mais je vien de trouver ce qui bloquer javais mis des vis trop grande,celles qui fixe l'embrayage au volant moteur j ai pas finis de remonter tous mai maintenant le moteur tourne a la main

    0
  1. 1
Écrivez votre message ci-dessous