L’Argus : cote auto, voiture d’occasion et actualité auto

BMW E34 problème Ordinateur de bord

Répondre
  • Juan_071 #1 30-10-2008 03:41:05

    Bonjour à tous , je possède une BMW E34 - 525i - 1990 , le problème est le suivant depuis aujourd'hui , j'ai les diodes vertes ( entretien ) du tableau de bord qui ne s'allume plus n'y le compteur kilométrique et le tableau a un bruit sonore , mais le bruit vient et part a bout de champs .

    En fait, c'est le petit compteur électronique en dessous du compteur de vitesses à aiguilles qui ne marche (et ne s'allume) plus du tout + bruit sonore .

    Qui saurait m'aider a résoudre ce blème .

    D'avance merci 

    Juan .

    Le modèle de la voiture
    BMW 525 1990 - Essence BMW E34 525i
    Catégorie de la panne : Tableau de bord
    0
  • numa69 #2 30-10-2008 06:40:41

    salut a toi et a toute la belgique !     bienvenue

    je crois que ton problème ne soit pas possible a résoudre, car c'est de l'ordre électronique, soit c'est simplement la connectique de la platine de ton tableau de bord qui fais fau contacte, dans ce cas il te reste a démonter un maximum sous ta planche de bord est toucher ou enfoncer les connectiques, ce qui est étonnant car BMW n'a rien a prouver sur la fiabilitée des voitures et de leurs finitions ( je suis fan de ta 525 ! ) soit c'est le petit module voir le cadran du tableau de bord qui est HS !
    alors je pense qu'une visite chez ton garago BMW preféré le plus proche pour une prise diagnostique qui déterminera la panne !
    va faloir sortie es pépèttes !

    0
  • Juan_071 #3 30-10-2008 10:14:49
    Citation de numa69
    salut a toi et a toute la belgique !     bienvenue

    je crois que ton problème ne soit pas possible a résoudre, car c'est de l'ordre électronique, soit c'est simplement la connectique de la platine de ton tableau de bord qui fais fau contacte, dans ce cas il te reste a démonter un maximum sous ta planche de bord est toucher ou enfoncer les connectiques, ce qui est étonnant car BMW n'a rien a prouver sur la fiabilitée des voitures et de leurs finitions ( je suis fan de ta 525 ! ) soit c'est le petit module voir le cadran du tableau de bord qui est HS !
    alors je pense qu'une visite chez ton garago BMW preféré le plus proche pour une prise diagnostique qui déterminera la panne !
    va faloir sortie es pépèttes !

    Merci pour ta réponse , je crois avoir trouvé le problème faux contact au niveau du tableau de bord , pour le moment le problème est résolu , tout est rentré dans l'ordre .
    Bonne journée .

    Bien le bonjour de Belgique . wink

    Juan .

    0
  • modjoworking #4 23-02-2010 13:49:29

    bjr, je cherche le manuel d'utilisateur de l'ordi de bord de la bmw 525 i 1990, peux-tu m'aider?
    Cordialement

    0
  1. 1
Écrivez votre message ci-dessous