L’Argus : cote auto, voiture d’occasion et actualité auto

Décharge anormale batterie

Répondre
  • Wassmer41 #1 17-01-2011 22:00:42

    Bonjour à tous.
    Je suis face à un mystère (enfin, pour moi !)
    J'ai une BMW 525 TDS (E34) qui date de 1993. Elle est vieille, je l'ai acheté d'occase en 2001, mais j'y tiens.
    Rapidement les faits :
    depuis quelques mois, ma batterie se décharge en 48h si je ne fais pas tourner le moteur.
    1) Suivant les conseils que j'ai pu glaner dans des forums comme celui-ci (merci à tous ceux qui partagent leurs problèmes et leurs solutions) j'ai vérifié l'alternateur (OK en ce qui le concerne en mesurant la tension aux bornes de la batterie moteur arrêté (12V2) puis en marche (14V environ).
    de plus, il a été changé il y a 3 ans.
    2) j'ai débranché un à un tous les fusibles en mesurant à chaque fois la conso, moteur arrêté, avec un ampèremétre. Résultat : 0,25 A en permanence, tous consommateurs visibles arrêtés.
    3) enfin, en enlevant complètement le boîtier d'alarme sous le siège arrière, ouf ! 20 mA, c'est à dire correct.
    4) j'ai redémarré la voiture sans le boîtier : OK, tout marchait.
    5) la batterie elle même a peut-être vieilli rapidement à force de se retrouver fréquemment déchargée, mais elle affiche quand elle est débranchée 12V2, même 24h plus tard. Je l'ai rechargée avec un chargeur pendant 9 h après avoir déconnecté la borne Moins (c'est une 85 AH). OK d'après l'indicateur du chargeur à la fin de l'opération.
    6 et fin) le mystère est que ma voiture a marché sans problème sans le boîtier d'alarme pendant une journée jusqu'à aujourd'hui début d'aprem quand le moteur s'est arrêté net : le coupe-circuit (coupe injection, en fait) s'est activé sans sommation penant que je roulais.
    J'ai rebranché l'alarme (que j'avais stockée dans la boîte à gants) pour pouvoir redémarrer et rentrer chez moi. Re vérif des consos en arrivant : 0,25 avec l'alarme connectée, 20 mA sans l'alarme...
    Donc l'alarme est coupable, mais ça je l'avais compris.

    Ce que je ne comprends pas c'est que ma voiture ait marché sans ce foutu boîtier d'alarme puis se mette en panne d'un seul coup...

    Si quelqu'un a une idée, merci d'avance à tous (désolé d'avoir été un peu long).
    Et merci au gestionnaire de ce forum bien utile à beaucoup de gens.

    Jeff

    Le modèle de la voiture
    BMW 525 1993 - Diesel
    Catégorie de la panne : Batterie
    0
  1. 1
Écrivez votre message ci-dessous