L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance sur ma 525tds

Répondre
  1. 1
  2. 2
  3. 3
  • claire30 #1 06-08-2008 06:36:04

    bonjour

    j'ai une 525 tds de 1996 depuis quelques jours elle ne tourne plus très bien.
    elle démarre très bien et le moteur au ralenti tourne normalement mais lorsque j'accélère elle n'avance pas.
    une fois qu'elle est lancée ça va à peu près mais dès qu'il me faut ralentir et repartir j'ai beau appuyé a fond sur l'accélarateur elle se traine et broute parfois. il n'y a aucun bruit anormal dans le moteur.j'espère que quelqu'un pourra me répondre. merci

    Le modèle de la voiture
    BMW 525 1996 - Diesel tds
    Catégorie de la panne : Puissance
    0
  • Miangola #2 28-08-2008 21:58:37

    J'ai aussi le meme genre de probleme: C'est une 530D, 19999.
    Manque de puissance : Tout parait normal au demarrage, pas de bruit suspect. Mais le moteur ne depasse pas les 2800t/mn. Je roule encore avec mais ai du mal a atteindre 120km/h sur autorote ou depasser un camion. Les filtres gasoil & air sont neufs.
    Je l'ai presenté chez BMW: diagnostic Turbocompresseur a remplacer. Pourtant, j'ai verifié la pression sur la vanne d'air et le turbo a l'air de bien fonctionné (forte pression a l'entree et la sortie). Au vu du debit d'air a l'echappement, les catalyseurs me semblent OK.

    Merci des suggestions et aides.

    1
  • Pierrot du 84 #3 29-08-2008 15:50:50

    Bonjour claire30,
    Peut-etre un débimètre à changé et un turbo fatigué
    salutation

    1
  • claire30 #4 30-08-2008 08:27:42
    Citation de Pierrot du 84
    Bonjour claire30,
    Peut-etre un débimètre à changé et un turbo fatigué
    salutation

    bonjour
    merci pour ta réponse
    j'ai débranché le débimètre et depuis plus de problème donc je pense que cela vient bien du débimètre
    par contre, puis-je rouler comme cela le temps que je le change ?

    merci
    salutations

    2
  • claire30 #5 30-08-2008 08:29:37
    Citation de Miangola
    J'ai aussi le meme genre de probleme: C'est une 530D, 19999.
    Manque de puissance : Tout parait normal au demarrage, pas de bruit suspect. Mais le moteur ne depasse pas les 2800t/mn. Je roule encore avec mais ai du mal a atteindre 120km/h sur autorote ou depasser un camion. Les filtres gasoil & air sont neufs.
    Je l'ai presenté chez BMW: diagnostic Turbocompresseur a remplacer. Pourtant, j'ai verifié la pression sur la vanne d'air et le turbo a l'air de bien fonctionné (forte pression a l'entree et la sortie). Au vu du debit d'air a l'echappement, les catalyseurs me semblent OK.

    Merci des suggestions et aides.

    bonjour

    on m'a dit que cela pouvait venir du débimètre
    je l'ai donc débranché et depuis ma voiture roule très bien

    salutations

    0
  • Pierrot du 84 #6 30-08-2008 13:46:25

    Bjr,
    Certaines voitures ne peuvent rouler le débimètre débranché car le calculateur se met en défaut. Il lui manque l'information de capacité d'air aborbé, la qualité et j'en passe. Pour ce qui te concerne, rouler avec un débimètre débranché... Pourquoi pas si cela fonctionne. Mais si tu décides d'en remettre un (neuf), je pense qu'il te faudra passer chez BMW pour qu'ils te mettent à jour la cartographie afin que ton nouveau débimètre soit reconnu par le calculateur. C'est ce qui m'est arrivé dernièrement sur ma BMW 120d. Tu dois cependant avoir un défaut au calculateur car tu roules débrancher. Ce défaut n'est pas forcément visible sur les voyants de ton tableau de bord. On ne peut le voir que la valise branché au véhicule.
    Salutation

    1
  • claire30 #7 30-08-2008 14:42:32
    Citation de Pierrot du 84
    Bjr,
    Certaines voitures ne peuvent rouler le débimètre débranché car le calculateur se met en défaut. Il lui manque l'information de capacité d'air aborbé, la qualité et j'en passe. Pour ce qui te concerne, rouler avec un débimètre débranché... Pourquoi pas si cela fonctionne. Mais si tu décides d'en remettre un (neuf), je pense qu'il te faudra passer chez BMW pour qu'ils te mettent à jour la cartographie afin que ton nouveau débimètre soit reconnu par le calculateur. C'est ce qui m'est arrivé dernièrement sur ma BMW 120d. Tu dois cependant avoir un défaut au calculateur car tu roules débrancher. Ce défaut n'est pas forcément visible sur les voyants de ton tableau de bord. On ne peut le voir que la valise branché au véhicule.
    Salutation

    re-bonjour

    Ma voiture roule très bien et aucun voyant ne s'allume. J'ai trouvé un nouveau débimètre (neuf)sur internet, beaucoup moins cher que chez BMW. Un collègue m'a proposé de me le changer mais BMW accepteront-ils de me mettre la cartographie à jour si ce n'est pas eux qui ont fait le travail ? C'est quoi exactement le calculateur ?

    salutations

    1
  • Pierrot du 84 #8 30-08-2008 15:01:27

    Re,
    Le calculateur, comme son nom l'indique calcule tous les paramètres moteur. Plus précisément, si je peux me permettre, c'est en quelque sorte une base de données numériques (préprogrammées) pour gèrer principalement l'allumage et l'injection. Plusieurs capteurs et sondes (capteur de régime moteur, sonde de pression d'huile, sonde de pression d'admission,  sonde d'ouverture de papillon, sonde de température d'eau,  de clim...) envoient des informations au calculateur qui corrige le régime, la richesse, en fonction des contraintes imposées au moteur etc...

    Le mieux serait que tu téléphones à BMW afin qu'ils te confirment qu'il est nécessaire, après changement de débimètre, de passer les voir pour une reprogramation du calculateur. Eux seuls, en fonction du véhicule que tu as, seront à même de te renseigner. Au pire cela te coutera une valise: coût 82 € avec le défaut retiré et le programme modifié. Mais comme je te l'ai dis sur le message précédent, le défaut n'apparait pas forcément sur ton tableau de bord pourtant il existe bel et bien...
    Salutation

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous