L’Argus : cote auto, voiture d’occasion et actualité auto

Plus d\'accélération sur BMW 525 TDS 1992 E34

Répondre
  • Eric_T #1 19-08-2013 11:24:19

    Bonjour à tous,

    Je suis en vacance en Italie avec ma vieille 525 TDS (E36) de 1992.
    Tout allais bien jusqu’à cet après midi en route vers Florence (107 KM à faire seulement)
    Sur l'autoroute alors que je roulais à 120 km, La voiture n'accélère plus !! Elle reste à 1500 tour minute ... et je passe 40 km / heure !!! Panique à bord !!
    Puis tout à coût elle repart pendant quelques KM ... puis rebelote plus possible d'accélérer ou alors à fond sur la pédale mais elle rétrograde mais ne monte qu'a 3000 tours ... et toujours pas plus de 40 KM / heure .... après 10 Km sur la bande d'arrêt d'urgence à cette vitesse elle repart après qq accoues !!!!
    J'ai changé tout les filtres il y 1500 km y compris le filtre à GO bien sur.
    Est-ce un faux contact dans la pédale d'accélération ?
    Un problème d'alimentation (Groooooose poussière, ou objet flottant non identifié dans le filtre ?
    Faux contact dans un des boitier électronique ?
    Composant (transistor) dans l'un de ces boitiers qui commence à rendre l'âme ??
    La batterie qui n'accumule plus assez ?
    Je ne sais vraiment pas et suis comme un coq qui à trouver une fourchette !
    Là je suis garé en bas de ma location et elle à l'air de bien tourner !!
    Je vous remercie de votre aide !
    Bien amicalement

    Je n'ai pas de vanne EGR sur ma voiture

    Le modèle de la voiture
    BMW 525 1992 - Diesel
    Catégorie de la panne : Puissance
    0
  • TCHOUTCHOU #2 19-08-2013 12:12:43

    slt  il y a pas de fuite sur la pompe a injection

    0
  • Eric_T #3 19-08-2013 12:24:33

    Non, pas de fuite à la pompe injection et les consommables : Filtre à huile, air et Go ont 1500 km !
    Que penses tu d'un nettoyage des contacts des boitiers électroniques sont la banquette arrière ?
    Qu'est-ce que je risque ? être plus en panne que je ne le suis ???
    J'ai nettoyer la durite d'entré de pipe d'admi. la sonde te température et ses fiches mâle et femelle ...

    0
  • TCHOUTCHOU #4 19-08-2013 16:29:18

    tu  aucun voyant allume regard si tu as pas une masse qui est dessere

    0
  • beauzemont #5 22-02-2015 05:06:13

    Le 12volt n arrive plus a la pompe et je n ai plus d acceleration. 525tds an 92

    0
  1. 1
Écrivez votre message ci-dessous