L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de chauffe bmw 535i

Répondre
  • lecorse617 #1 04-09-2008 09:06:09

    bonjour je viens d'acheter une 535i et depuis peu le j'ai un probleme de surchauffe.
    je vais rouler pendant 50 km sur autoroute et rien ne ce passe a part quand je suis en descente l'aiguille de chauffe descend dans le bleu et une fois sur le plat elle reviens au midi sa je pense que sa viens du kerlosta que l'ancien proprio a enlever car il pensait que sa venais de la la chauffe le join etais couper .et que l'air entrain dans le circuit d'eau.mais la depuis peu rebolote je sort l'autre jour d'une expot ou la voiture etais dans un champs le faite de rouler doucement car c'etais plein de bosse la voiture a chauffer en 5 mn et le liquide de refroidissement est passer par le trop plein.j'ai attendue 30 mn avant de remettre du liquide puis j'ai repurger et la la voiture est repartie tranquille sans chauffer.je ne comprend pas d'ou sa peu venir et l'ancien proprio non plus car il est mecano.j'ai un probleme de chauffage sur le buse cotes conducteur il y a toujours de l'air chaud qui sort que la mollette soit sur le bleu ou le rouge et la clim fonctionne correctement.si qq a eu le meme probleme que moi merci de m'aider la voiture je l'ai depuis le 14 juillet et sa commence a m'ennerver de rouler avec un bidon d'eau dans le coffre au cas ou elle ce mette a chauffer.merci de me tenir au courrant.

    Le modèle de la voiture
    BMW 535 1988 - Essence 535i
    Catégorie de la panne : Liquide de refroidissement
    0
  • pegaz67 #2 04-09-2008 13:34:33

    SALUT peut etre le thermocontact HS je crois qu il y a les diagnostiques pour le circuit d eau sur le forum je crois qu il faut que t aille dans la rubrique nouveaux inscrits (fouille un peu sur le forum je suis pas sur que c est la dedans) ca pourra t aider. a+

    0
  • pegaz67 #3 04-09-2008 13:39:01

    J oubliais le kalorstat a le role de maintenire ta temperature moteur stable donc faut pas le virer! a part dans un pays chaud ou le liquide passe pas assey vite.

    0
  • lecorse617 #4 05-09-2008 06:41:20

    merci pour tes infos j'emenne la voiture cette aprem pour changer la pompe a eau mais ce matin rebolote je demard a 6h20 j'avais mis la fonction desanbusage je roule tranquille jusqu'au peage la voiture chauffe un peux plus rapidement que d'abitude je paye et demard a 6h30 l'aiguille dans le rouge arret durgence sur l'autoroute je coupe le moteur et j'attend 5 mn avec le contact et toujours avec la fonction enclencher l'aiguille redescend doucement juste au dessus du midi je redemard l'aiguille descend tranquille en dessous du midi et je fait mes 40 kms tranquille sa me gonffle de ne pas savoire d'ou viens ce probleme j'arrive dans la meme descente que je prend tous le jours et l'aiguille descend dans le bleu puis une fois sur le plat ce remet juste en dessous du midi arrivee sur le parking je laisse tourner la voiture pendant 5 mn et l'aiguille na pas bouger c'est pas en truc de dingue sa surtout qu'en mecanique je ni connais pas grand chose alors probleme de pompe a eau ou de chauffage ...sos sos. une derniere chose la difference entre le kerlosta et le thermocontact ? le kerlosta je le fair remonter ou pas sachant que je n'es plus le joint il etais mort et comme cet aprem je fait changer la pompe a eau? oublier de dire aussi la voiture a rouler tres peux 1500kms en deux ans et le depuis le mois de juillet j'ai fait 6000km il y aurait il un liens? merci de m'aider.....

    0
  1. 1
Écrivez votre message ci-dessous