L’Argus : cote auto, voiture d’occasion et actualité auto

Ordinateur de bord qui s'éteint 1 sec et met la voiture en erreure.

Répondre
  • pauline81 #1 13-07-2011 10:31:23

    Bonjour,


    Je suis propriétaire d'une BMW 530 d pack sport, après avoir fait réparé le carter de la boite de vitesse en concession BMW, ma voiture affiche plusieurs erreurs au sein de l'ordinateur de bord.

    Coupure de l’écran de l'ordinateur environ une seconde puis se rallume, avertisseur de crevaison, puis abs puis blocage en vitesse actuelle, concrètement je roulais en séquentielle et la boite de vitesse c'est bloqué en seconde sur l'autoroute,
    puis plus de compteur kilométrage et kilomètre heure tout à zéro.

    Il m'a fallut m'arrêter éteindre et redémarrer la voiture puis repartir jusqu'à la prochaine interruption de l'ordinateur de bord et ainsi de suite.

    Je l'ai expliqué à la concession BMW qui m'a collé pour 200 € de main d’œuvre (30min) de travail trois jours plus tard ça recommence, d’après eux c'est parce que j'ai fait faire un parallélisme à la voiture et que l'ordi ne reconnaissait plus les angles de la voitures !!!!

    Aujourd’hui ma voiture et encore chez eux en attente d'un diagnostique car depuis la réparation de mon carter concrètement j'ai plus d’ennuis que je n'avais pas auparavant.

    Est ce que quelqu'un a eu des problèmes similaire ???? si oui d’où venait la panne ??? ou bien est ce que je suis en train de me faire enfler par la concession BM !!!!!

    Aux dernières nouvelles se serai un boitier électronique à 1500€ ???? Où est la vérité dans tous ça que dois je faire !!!!

    Merci d'avance pour votre aides et vos conseils !!!

    Pauline

    Le modèle de la voiture
    BMW Serie 5 2004 - Diesel 530d Sport
    Catégorie de la panne : Voyants
    0
  • cel1 #2 29-08-2011 09:11:42

    Bonjour,


    Je viens d'avoir le même problème! Ca a donné quoi pour toi?

    1
  • nico530D #3 18-10-2012 17:48:13

    Bonjour,


    je possede un 530 DA de 2004 et je le meme probleme, est ce que vous avez pu resoudre ce probleme ?
    merci

    0
  • ROULETPATRICK #4 10-03-2014 16:02:31

    Bonjour j ai un probleme de compteur tableau m indique le plein gz tout les voyant rouge pas de comptour le moteur en marche et ma batterie charge tres bien ,et parfois tout fonctionne bien sa fait 3ans que sa deconne ;merçi d avance pour la réponse

    0
  1. 1
Écrivez votre message ci-dessous