L’Argus : cote auto, voiture d’occasion et actualité auto

Problème boite auto

Répondre
  • Charles A #1 25-07-2014 11:57:35

    Bonjour j'ai un souci avec la boite de mon X5 160000 km. en effet l'ordinateur a marqué une fois problème boite auto et 3 km après  elle a patinée pour ne plus avancer du tout. Après l'avoir remorqué dans mon garage  je l'ai mis en marche et elle est repartie avant et arrière pendant 500 m puis plus rien de nouveau . j'ai démonté le carter le niveau de l'huile est bon la crépine et le fond du carter vraiment pas trop sale . dès qu'elle est chaude elle refuse de bouger avant et arrière . est ce qu'il y a un filtre qui serait sale ? toute les sélections marchent bien  et il n'y a eu aucun bruit .
    Pourriez vous  donner un avis sur ce problème ?
    Merci
    Charles

    Le modèle de la voiture
    BMW X5 2003 - Diesel 3 L
    Catégorie de la panne : Boite de vitesse
    9
  • fc2 #2 25-07-2014 21:11:37

    bj
    tu as peut etre un probleme depression d'huile ou de capteur
    faudrait passer au diag

    0
  • siannoyl #3 25-07-2014 21:15:39

    bonjour-888
    Je voudrai signaler que l'on ne remorque pas une BVA sauf si le moteur tourne pendant le remorquage  icon_exclaim icon_exclaim

    1
  • Charles A #4 26-07-2014 08:18:12
    Citation de fc2
    bj
    tu as peut etre un probleme depression d'huile ou de capteur
    faudrait passer au diag

    Merci Francis  je suis allé chez mon mécano pas chez BMW  qui l'a branché mais qui n'a pas pu me donner les raisons de la panne . vu que le garage Bmw  est à 35 kms je n'ai pas encore décidé pour la réparation
    Cordialement
    Charles

    0
  • didier2014 #5 11-11-2014 18:50:12

    même chose que Charles!!! si vous Charles auriez la réponse à ton problème, je serai ravi de l attendre moi aussi!!! où si quelqu'un d'autre pocede la solution, merci de me le faire savoir

    0
  • Hak91 #6 05-08-2015 17:06:13

    Bonjour à tous,
    jai un BMW x5 4.8 et depuis quelques jours il apparaît programme boite de vitesse HS + le voyant abs allumé ainsi que 4x4 allumé.
    Ça s'allume sans raison et quand je redémarre des fois ça part et des fois ça reste impossible d'éteindre. J'ai aussi le correcteur assiette HS. Le compresseur se déclenche pas comme il faut.
    Tout cela est apparu suite au changement de mon filtre à huile. Je vois pas tellement le rapport mais bon je préside au cas ou!!!
    Je dois faire 2000 km pour rentré de vacances, je me demande si ça craint?!
    Si quelqu'un peut m'aider rapidement! Merci d'avance.

    0
  • bricolo1000 #7 05-08-2015 17:19:33

    Bonjour

    Ce qui craint, c'est de devoir abandonner le vehicule dans un garage et de rentrer en train via l'assistance.

    Vous devriez prendre un rdv urgent chez BMW pour un diag.
    Peut etre un problème de commande ou de calculateur.

    0
  • picnorman #8 08-09-2015 22:35:54

    Bonsoir,

    J'ai un BMW X5 essence 3.0  en boîte automatique. À chaud, lorsque je fais une marche arrière puis passe sur la position P pour m arrêter,  le moteur cale. Pourriez-vous me donner un avis ?

    Merci

    0
  • guillaume123 #9 10-01-2018 09:49:09

    Bonjour, meme problème avec mon X5 avez vous depuis réussi a trouver la panne?
    Peu etre etre vidange boite + filtre? enfin je l'espere
    Vous remerciant par avance.
    Guillaume

    1
  • hajanomena #10 14-05-2018 15:03:24

    Bonjour  Ma X5  3.0L  35d  (E70)  de  75000km montre BV, Defaut  boite  de  vitesse  quand  je  roule  vite  et  se  bloque  à  la  1ère seulement  mais  peut  rouler MAIS je  m'arrête  5à10mn  le  symbole BV Defaut  disparait  et  ca  marche  comme  normale   SI  J;insiste  à  rouler  vite  encore , même  sans  chaleur/soleil , cà  pourrait  Revenir  encore . SI  queiqu'un  peut  me  conseiller  pour  résoudre .. ET  POURTANT , j;ai fait  vidange  huile boite  de  vitesse . MERCI  infiniment  pour  vos  conseils

    0
  • clauseamg #11 14-05-2018 15:13:23

    salut. une BVA , contrairement a ce que pensent certains nécessitent un entretien régulier et une gestion de niveau rigoureuse. il n'y a pas que la vidange a faire mais également un rinçage afin d'éliminer les particules qui se collent entre les plateaux. ces vidanges avec rinçage ne sont pas a la portée du premier venu et sont souvent couteuses. a+

    0
  • MehdlJ2524 #12 29-06-2019 03:56:18

    salut . bn sur ma X5 3.0 td années 2004 BVA tout les rapports ( R.N.D ) = marche avant sauf le (P) j'ai besoin d'aide en urgence Merci d'avance

    0
  1. 1
Écrivez votre message ci-dessous