L’Argus : cote auto, voiture d’occasion et actualité auto

bouton AC clignotant quand je mets la clim?clim marche plus

Répondre
  • yodoty #1 30-05-2012 13:24:04

    Bonjour, j ai un TOYOTA kdj 120 annee 2004, avec un probleme de clim......j appuie sur le bouton AC, le comprésseur se met en route 2 seconde et s arrete...et du coup le bouton AC CLIGNOTE??? il y a du gaz dans les conduits( j ai appuié sur une des embouts de charge, le gaz est sortie en bonne pression), j ai controlé les fusibles ok, l alimentation va bien au préssostat......il y aurait t il un relais quelque part ou autre pieces qui ferait coupure??? si oui, ou envoyeé les mains, merci part avance ,cdlt yo

    Le modèle de la voiture
    Panne auto mécanique et entretien
    0
  • Bidouyou #2 30-05-2012 13:44:26

    Bonjour,

    commencez par faire vérifier le niveau de gaz.

    Il y en a peut etre pas assez.

    Cdlt

    0
  • monaco #3 30-05-2012 17:05:17
    Citation de yodoty
    Bonjour, j ai un TOYOTA kdj 120 annee 2004, avec un probleme de clim......j appuie sur le bouton AC, le comprésseur se met en route 2 seconde et s arrete...et du coup le bouton AC CLIGNOTE??? il y a du gaz dans les conduits( j ai appuié sur une des embouts de charge, le gaz est sortie en bonne pression), j ai controlé les fusibles ok, l alimentation va bien au préssostat......il y aurait t il un relais quelque part ou autre pieces qui ferait coupure??? si oui, ou envoyeé les mains, merci part avance ,cdlt yo

    Bonjours,bonsoire.
    Le forum met à votre disposition tous les outils nécessaires pour obtenir une réponse appropriée,mais un minimum d'effort vous est demandé.
    Pour cela,merci de bien vouloir renseigner marque,modèle,année,etc de votre véhicule...
    Pour ce faire,modifiez votre premier message.
    modif.JPG
    Ensuite renseignez les champs en dessous de votre message.
    Cela permet de donner une réponse appropriée à votre véhicule et une meilleure classification dans le base de données.
    @+.
    Marque-Modele.jpg

    0
  • yodoty #4 04-06-2012 18:05:35

    bonjour, clim recharger ( manquer un peu , mais bon....), toujours pareil,le bouton AC clignote... Les fusibles compartiment moteur et interieur ont été controlés , c est ok. l alimentation arrive bien au présostat et le présostat est controler, il est  ok....... par contre , l alimentation n arrive pas au comprésseur de clim???  j ai vu qu une personne sur le forum avait eu le cas , et le garage intervenant avait remplacé un RELAIS!!!! et que c etait la cause....pouvez vous m aiguillez sur ce relais, merci encore ,cdlt

    1
  1. 1
Écrivez votre message ci-dessous