L’Argus : cote auto, voiture d’occasion et actualité auto

tableau de bord

Répondre
  • Eric_trm #1 07-06-2017 21:54:09

    Bonjour,

    Première fois que sa m'arrive. 

    Partant de mon emplois tout allais bien le km/h marchais ainsi que le rpm et temperature je me suis arreter a l'épicerie et quand je suis repartis le tableau de bord est mord. 

    Si je touche le bras pour allumer les hautes toute les lumières s'allume puis s'éteigne quelque minute plus tard mais le rpm et km/h rien a faire. J'ai arreter l'auto quelque minute et repartis mais rien changer

    Merci pour les conseil de recherche

    Le modèle de la voiture
    Chevrolet Malibu 2005 - Essence 3.5L
    Catégorie de la panne : Electronique
    3
  • Rody 76 #2 08-06-2017 10:40:02
    Citation de Eric_trm
    Bonjour,

    Première fois que sa m'arrive. 

    Partant de mon emplois tout allais bien le km/h marchais ainsi que le rpm et temperature je me suis arreter a l'épicerie et quand je suis repartis le tableau de bord est mord. 

    Si je touche le bras pour allumer les hautes toute les lumières s'allume puis s'éteigne quelque minute plus tard mais le rpm et km/h rien a faire. J'ai arreter l'auto quelque minute et repartis mais rien changer

    Merci pour les conseil de recherche

    C est votre batterie qui flanche et qui est morte .

    images
    0
  • Sylvain60420 #3 05-02-2018 18:47:21

    Bonsoir.avez vous réussi à régler votre problème car j'ai la même chose qui m'arrive.
    Cordialement

    0
  • electromeca #4 06-02-2018 16:47:29

    bonjour-888

    Décrivez votre panne, car la haut c'est un charabia incompréhensible !

    0
  1. 1
Écrivez votre message ci-dessous