L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage a froid

Répondre
  • Koba89 #1 01-01-2021 17:52:23

    Bonjour a tous et bonne année et bonne sante 

    jais un souci avec mon Orlando2.0 vcdi 163cv de 2012 par temp froid surtout quand elle reste au moins deux jours sans tourner , quand je tourne la clé de contact elle tousse comme si elle aller démarrer pendant 2 seconde après elle tousse plus mais le moteur tourne ,  si j'insiste elle retousse encore pendant 2 seconde après idem elle tousse plus mais le moteur tourne sans démarrer , après plusieurs essaye elle démarre , après elle démarre au quart de tour et a chaud elle démarre très bien , a pars ca la voiture fonctionne très bien .

    le truc ses quand je tourne la clé et quelle me fait se problème je lâché la clé et temp que la voiture de tousse pas une deuxième fois le contacte reste allumer et le moteur tourne sans démarrer .

    ya juste la courroie d'accessoire qui commence a couiner. 

    J'ai mis une batterie neuve, changer les bougies je lai et teste quand même  ,le démarreur est ok , aucun code défaut lors du passage à la valise, rien n'y fait, le problème continue; après avoir mi de la bombe wd40 sur casi toute les connexion pour l'humidité 

    Quelqu'un a t il rencontré ce problème ? Une idée pour m'aider ?

    Jesper que je me suis fait comprendre avec tout se texte lol

    cordialement 

    Le modèle de la voiture
    Chevrolet Orlando 2012 - Diesel 2.0 vcdi 163 cv
    Catégorie de la panne : Démarrage
    0
  • Tontontroishuit #2 14-02-2021 20:24:55

    Bonsoir ,
    j'ai exactement le même problème que vous ...
    Ce matin -4° et impossible de démarrer avant plusieurs dizaine de fois !!!
    Batterie neuve
    Bougies de préchauffage neuves
    filtre a gasoil neuf
    Passage a la valise RAS

    A part l'électronique défaillante ou le relais de préchauffage  ?!?

    moi aussi j'y perd mon latin

    cordialement

    0
  1. 1
Écrivez votre message ci-dessous