L’Argus : cote auto, voiture d’occasion et actualité auto

problème moteur suite au changement de culasse sur rezzo 2litres gpl

Répondre
  • rezzo91 #1 10-04-2009 17:30:03

    Bonjour,
    Fin Octobre 2008, fumée blanchatre+ grosse perte d'eau sur voiture REZZO 2l gpl de chevrolet 110 000kms......mon garagiste me diagnostique joint de culasse à changer + culasse à changer ( apres expretise de celle-ci car félée).....estimation 3600 euros....j'hésite à la faire reparer, mais je me laisse convaincre par mon garagiste...... devis accepté.
    un mois après, la voiture est livrée.....seulement voila je ne peux pas rouler plus de 15 minutes ou faire 5 kms sans que le temoin d'huile moteur ne s'allume......enfin de que l'huile atteint une certaine température, le témoin moteur s'allume.
    je la redonne donc au garagiste qui effectue 2 vidanges successifs avec chgt de filtre, le chgt du capteur de pression d'huile et rien n'y fait........il change même la pompe à huile, le problème persiste.....
    Nous sommes maintenant le 10 Avril 2009......il me dit avoir demonter le moteur et rien ! il pense que ca provient certainement de la culasse qui est defectueuse et est en train de négocier avec son fournisseur pour avoir une autre culasse en sav..........
    qu'en pensez vous ? j'ajoute que le témoins d'huile ne s'est JAMAIS allumé avant le chgt de la culasse........
    je vous remercie par avance......
    je remercie aussi auto evasion qui m'a permis par ces témoignoiges, d'avoir quelque notion sur la mécanique auto.....

    Le modèle de la voiture
    Chevrolet Rezzo 2002 - GPL 2l gpl
    Catégorie de la panne : Moteur
    0
  • mc gyver #2 10-04-2009 17:53:59

    salut
    peut être l'embielage entamé =une baisse de pression

    0
  • patriciadworzak #3 28-09-2009 21:45:42

    bonjour
    j ai un probleme similaire avec ma chevrolet rezzo 2 l gpli,elle est encore chez le garagiste qui ne veut toujours pas la reparer votre temùoigniage pourais m aider,voile  la voiture manger de l eau l entretient et le changement de la distribution avais etait faite 2 mois avent quand un sioir le voyant d huile c est allumer,j ai appeller la depaneuse car j etais  sur l autoroute,quand ma voiture est arriver chez lz mecano,il a falu faire faire une expertise qui a reveler la presence de liquide de refroidissement dans l huile ce qui aurais fait un depot et qui aurais boucher la crepine d huile donc mon moteur est mort est personne ne veut prendre en charge la reparation,ma voiture n as que 76000 km elle est toujours au garage,j ai besoin de tout les temoigniage popssible des gens ayant recontrer ce probleme
    au fond du carter il y avait un vrais caramel et pas de mayonaise dans l huile
    aider moi svp
    merci d avance a tout le monde
    patricia

    0
  • benitous #4 15-02-2010 20:09:47

    ton alternateur ne charge plus ta batterie c pour cela que ta batterie neuve est dechargé, l'alternateur n'a pa plus la chargé .Si tu veu etre sure que c ca demarre ta voiture et regarde si ta tension monte sur ta batterie a l'aide d'un multimetre si c pa le cas ton alternateur est ko ou ta courroie d'alternateur pa asser tendu

    0
  1. 1
Écrivez votre message ci-dessous